Jump to content

tommy_34

Miembros
  • Content Count

    872
  • Joined

  • Last visited

6 Followers

About tommy_34

  • Birthday 07/27/1979

Información de perfil

  • Género
    Hombre
  • Ubicación
    Puerto de Mazarrón (Murcia)

Recent Profile Visitors

1,918 profile views
  1. Hola Jorge cc, tu navegador es un MMI 3G HHDD + Plus, con disco duro. Tu versión de software es bastante reciente, solo existe una posterior que es la 942 y tus mapas son de 2016, existiendo tambien una versión más moderna que es la 6.24.2. Un saludo y espero haberte ayudado.
  2. hola compañero,perdona que te aborde por aqui, pero he visto que le estas hachando un cable a la gente por lo de las actualizaciones, el tema es que me he bajado unos mapas dee una pagina rusa, pero no se ni como hacer para meterlos en la sd, ni me pone lo que tu indicas en el post. me podrias decir si no te es molestia donde los has descargado y como lo has hecho.

     

    gracias de antemano. un saludo

  3. Hola, he visto que entiendes del tema... me podrías ayudar¿?

    - Modelo de vehículo -> Audi A1 Sportback

    - Año de vehículo -> 2012

    - Versión del sistema multimedia (MMI) -> RMC_EU_P11474

    Tengo los mapas comprados del 2012, se me quedaron viejos, no me salen muchas carreteras. Los datos de los mapas son estos:


    8X0919884D: P13-50-11.06 (2012)

    Gracias.

  4. Hola Javier, si sigues interesado en actualizar tu navegador ponte en contacto conmigo y te explico como hacerlo. 

     

    Un saludo.

    1. Show previous comments  1 more
    2. 3djavier

      3djavier

      Hola compañeros, estoy muy interesado en actualizar firmware y sobre todo los mapas, ya que no me reconoce bien muchas carreteras, he visto este hilo en otro foro que indican como hacerlo, pero aun asi es un poco lioso y me da un poco de respeto.

      http://www.a5oc.com/forums/a5-general-q/113473-mmi-3g-basic-navigation.html

      Podrias ayudarme.

      Muchas gracias.

    3. Jorge cc

      Jorge cc

      A través de ese hilo lo hice yo. A mi también me causó respeto pero todo me salió bien. Lo más fundamental. Saber exactamente cuál es tu mmi para buscar su actualizacion. Lee bien los pasos a seguir para no liarla.

    4. RmartinezA4

      RmartinezA4

      Buenas tardes, podriais ayudarme a actualizar mi MMI 3G?, he estado leyendo y buscando por la red pero no encuentro nada a parte del enlace que envia el compañero 3djavier, ¿va bien si se siguen esos pasos?.  yo tengo la version MOST:P0054 y el SW: 0147. en la SD tengo grabado el dvd original del 2011, que es la que traia el coche.

  5. Hola jaimegomezjimenez,yo estoy en la misma situación que tu y mi A4 tampoco trae el pack de iluminación interior, aunque la luz de la guantera creo que si la lleva, pero el resto no. Es decir, ni debajo de los parasoles, ni en los pies, ni tampoco en las puertas. Mi duda es la misma, se sería muy costoso instalar este pack a posteriori?. Muchas gracias.
  6. Hola zenef, a través de este enlace si sigues la secuencia que se te indica, puedes saber tu modelo de navegador y versión de navegacion instalada. Un saludo. http.com/foro/uploads/post-36886-0-21087900-1491161846.jpg
  7. Hola icgarcia18 , se Puede actualizar a la versión P0260_D2 y La versión de navegación 4G0919884DP ECE 5.22.3 Que Son Las Ultimas. En el foro No Está Permitido Hablar Sobre ESTOS Temas ni Pasar Información al RESPECTO, Pero hay varias Maneras de Poder Actualizar la navegación, Entre Las Cuales La Más recomendable es Pasar por el Concesionario Oficial y Pagar religiosamente Lo Que te pidan, AUNQUE de Como ya Debes sable del heno Alternativas Un saludo.
  8. Hola 3djavier tu A5 lleva montado un navegador MMI 3G Basic con software y mapas de navegación del año 2012-2013. Se puede actualizar a la versión P0260_D2 y la versión de navegación 4G0919884DP ECE 5.22.3 que son las últimas. En el foro no está permitido hablar sobre estos temas ni pasar información al respecto, pero hay varias maneras de poder actualizar la navegación, entre las cuales la más recomendable es pasar por el concesionario oficial y pagar religiosamente lo que te pidan, aunque como ya debes saber hay alternativas a ello que son más económicas. Un saludo.
  9. Hola de nuevo Meanmachine, siento decirte que no tienes navegador, sino una radio concert o simphony. Para llevar navegador debes tener una pequeña bolita con ruleta en la consola central cerca de la palanca de cambios y creo que no es tu caso, verdad?. Espero haberte ayudado. Un saludo.
  10. Hola marinelli, todavía no he conseguido solucionar el problema porque el coche es de un amigo y el muy flojo todavía no se ha puesto manos a la obra para desmontar y limpiar la lente del navegador. En cuanto me diga, nos ponemos manos a la obra a desmontar y ya os comentaré si se soluciona el problema. En cuanto a los mapas, se pueden obtener facilmente a un modico precio en algunos sitios como wallapop, milanuncios, etc. Un saludo.
  11. Hola Meanmachine, con la captura que te acabo de poner sabras tu versiòn de navegador y software instalado. Envia una captura o foto de lo que salga en tu pantalla al hacer este procedimiento y te podremos decir cual es tu navegador y versión. Un saludo.
  12. Perdón, no es navegador creo que es una radio Audi concert o simphony
  13. Hola Alberto López Muñoz tu navegador es un MMI 2G. Para actualizar los mapas solo necesitas un DVD con el nuevo material 2017.
  14. Podrias decir como lo has solucionado Jongar?. Yo la semana que viene voy a actualizar el de un amigo y me surge la duda de como activar los mapas 2017 ya que lo que he leido por ahí es un poco ambiguo. Un saludo.
  15. Hola de nuevo ALL70, siento tirar tu teoría por los suelos pero esa es la batería que lleva montada mi coche y a todas luces parece ser la original. Yo llevo poco tiempo con el coche, pero el anterior propietario me dijo que era la que llevaba montada de casa y que el nunca la había cambiado. Con el vag-com va bien configurada, por lo que me hace pensar que es la de casa. La única opción que veo factible es la que dices de que es posible que esa batería fallase o estuviese defectuosa al principio de comprar el coche y se la cambiasen en el mismo concesionario por una de un Touareg como deferencia al cliente, pero él de esto no me ha dicho nada. Lo dicho, habrá que seguir investigando y ver lo que ha podido pasar. Mi batería está cercana a su fin y en cuanto muera ya os diré cual pongo y demás y si me coge bien el código a través del vag-com, pero por ahora eso no ha sucedido. Además me tiene un poco despistado, porque si cojo el coche después de dejarlo una semana o semana y media parado, la carga de batería aparece en el MMI por debajo del 50% e incluso alguna vez me ha hecho el amago de costarle arrancar, pero en cuanto la cojo y algo algún viaje largo se regenera y se pone al 100% en la información del MMI e incluso se activa de forma automática el Start-Stop que no funciona al principio mientras la batería no ha llegado al 100%. Al ser de AGM para start-stop imagino que será por eso, ya que he leído por ahí que estás se van cargando de nuevo al funcionar.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.