Jump to content

osele_A3

Miembros
  • Content Count

    3,529
  • Joined

  • Last visited

1 Follower

About osele_A3

  • Birthday 03/17/1982

Información de perfil

  • Género
    Hombre
  • Ubicación
    Malaga
  • Coche
    audi a7

Recent Profile Visitors

2,921 profile views
  1. Hola mandame un correo.

    franlucena37@gmail.com

  2. Muy buenas compañero, me gustaria contactar con tigo, el tema es  sobre actualizar mapas de un MMI y como veo que entiendes del tema por eso me gustaria me digeses algo, como se te puede enviar un MP??

    un saludo

     

     

    1. parroco

      parroco

      Ostias veo que eres de malaga, yo soy de un pueblo al lado de malaga, de comares, lo coneces??, bueno pero estoy en zaragoza.

  3. el problema de las actualizaciones,esque los "vendedores"dan un PDF generico,y eso NO es correcto,ya que dependera de version que tengamos,si tenemos BOSE/BANG y un largo etc,reparar la unidad se puede si se esta a tiempo de "cogerla"el problema es que se a cargado lo que no es y despues pasa ese fallo,ya eh reparado bastantes con pantallas tanto rojos como "muertas"algunas "muertas" si eh podido recuperarlas,otras...a la basura
  4. Buenas tardes,

     

    Te escribo para ver si me puedes echar una mano con el tema del navegador, tengo un audi a5 del 2008 con el MMI 2G, quiero actualizarlo pero:

    1- No se donde descargar el software.

    2- En caso de no poder descargarlo yo por mi cuenta, donde podría adquirirlo?? por ahí he leído que en ocasiones suelen dar fallos las actualizaciones, imagino será porque unas son mas piratas que otras.

     

    Muchas Gracias y un saludo.

  5. buenos dias compañero,quiero hacerte una consulta,el programa elsawin sabes donde puedo descargarlo?eh descargado varios pero ninguno funciona o algun paso hago mal,quiero hacer unas cosas y necesito los esquemas de colores/que significa cada pin etc etc...

     

    perdona las molestias

  6. sitios donde comprar los ganchos de extraccion.....pues ebay,amazon,en paginas de segunda mano o incluso fabricarlos unos mismo
  7. posiblemente hayas tocado alguna opcion la cual hayas "capado" el jukebox,si antes te funcionaba(actualizando)y ahora no...simplemente es eso,opciones: 1.- pasarle el vag com y ver que fallos tienes 2.- volver a activar el jukebox desde el menu oculto
  8. para desmontar el modulo de dvd es mu simple y sencillo. tendremos que utilzar los 2 ganchos de extraccion(esto vale barato) introducimos los ganchos en dos pequeñas apertura rectangulares que encontraremos en el frontal del modulo. sacamos el modulo y desconectamos las conexiones traseras. una vez con el modulo en la mano,nos vamos a casa y lo desmontamos traquilamente para limpiar la lente
  9. pues por el año que comentas y lo que dices es cierto.yo actualmente llevo cartografia 2017 y 0 problemas,las causas tuyas: 1.- puede ser problema de mala grabacion,aunque si fuera este tu caso te pediria "intoducir dvd navegacion" 2.- y puede ser lo mas seguro,es que tengas que desmontar el modulo de navegacion y limpiar la lente,ya que por lo que comentas que la navegacion 2014 ya te daba problemas... yo probaria a limpiar bien la lente y luego probar el dvd,que tienes el mismo problema..entonces pasaria a mala grabacion. espero te sirva de ayuda
  10. seguro que tienes mmi 2g?porque si dices que la navegacion no esta activa es porque necesitas los activadores para esa navegacion,los que sulen pedir los activadores no son los mmi 2g sino los 3g basic,3g y 3g+,OJO con la navegacion que estes metiendo,primero mira la version y asegurate de que sea mmi 2g
  11. es posible poner el anillo de fibra de audi o el puente que comentas pero que sea el "hembra",el problema el cual no te funciona bien el cargador de cds,es por haber actualizado el sistema conectado con el interface que tienes instalado,para una correcta actualizacion se tendria que haber desconectado el interface(que lo tendras conectado al cargador de cds)y cuando a actualizado se se a "cargado"el cargador de cds. de todos modos usa un vag com y haz un diagnostico le cable de fibra(diagnostic fiber)y un escaneo para ver errores
  12. ferreruela no se si te compensara comprar una unidad de navegacion para tu q3,ya que un sistema de estos en el conce son sobre los 3.000e,despues puedes tirar de ebay,pero en ebay hablamos que son sobre los 600e lo mas barato,aparte tendrias que pasar por conce para liberacion de componentes mas el montaje del mismo(esto es facil) otra opcion y mas economica montar un interface el cual incluye navegacion(suelen ser los tipos IGO),sobre RMC es la version que trae tu coche, y es el sistema basico. seframa2 llevas una version de software no muy antigua y sobre la navegacion SI esta antic
  13. GARCIJAVI,la version que pones en la foto para el bluettoth,pero al no tener navi,posiblemente tengas el sistema basic,
  14. cuando as mirado este modulo te as fijado que estaba en aleman no?de todos modos configuralo de nuevo y reinicia el MMI y haber si ASI si te lo cambia. o si ya las cambiado reinicia MMI haber si se a configurado. para reiniciar mmi presiona a la vez boton "setup+boton central+boton superior derecho(justo al lado del central) los 3 a la vez y se reinicia por cierto que te aparece en el 67?
  15. A630TDI te pregunto: si antes de darle al "botoncito magico"(bootloader) todo funcionaba sin ningun problema,como es posible que tras darle tengas "estropeado" el cargador de cds..por que no pruebas hacer un auto scan para ver si hay algun tipo de fallo?
×
×
  • Create New...