Jump to content

DANIEL1711

Miembros
  • Content Count

    105
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    COM.VALENCIANA
  1. De momento no ha vuelto a fallar,le pasaré el Vag.com estos dias para ver si hay algun fallo en la centralita del confort,muchas gracias Schummy por tus respuestas,un saludo!
  2. Me pasaba con el coche en marcha tambien,despues de cerrar la puerta del chofer y poner el coche en marcha las luces del techo se quedaban siempre encendidas ,el pulsador interior de apertura/cierre puertas no funcionaba tampoco ,pero no le di mucha importancia en aquel momento,se ve que tenia algo que ver con este fallo,es la segunda vez que me pasa,lo raro es que el dia siguiente volvio a funcionar todo perfectamente ,no se que podria ser,de momento no ha vuelto a fallar.
  3. Hola compañeros, Os pido por favor un consejo,si hay algun forero por aqui al que le ha pasado lo mismo que me esta pasando a mi, desde hace un par de dias. En concreto,pongo el contacto para arrancar el coche,cierro la puerta del chofer,ma aparece el OK en el cuadro,como si totas las puertas estarian cerradas,pero las luces de cortesia del techo se quedan encendidas,lo he comprobado y el interruptor esta puesto en la posicion automatica,an la que las luces se apagan automaticamente tras pasar unos cuantos segundos. No se si tiene algo que ver con esto, pero las puertas tampoco se cierran automaticamente como lo hacian antes, al llegar a los 30 km por hora! Un saludo,gracias!
  4. Era el rele de las luces de emergencia,se ha solucionado el problema,substituyendolo por uno comprado en el desguace por 20 €.nuevo creo que vale 35-40 € ,muchas gracias ,un saludo.
  5. Hola de nuevo,perdonad el retraso , He borrado los fallos de la alarma con el vag com.pero sigue fallando.Ahora cuando pongo los cuatro intermitentes ,los del lado izquierdo parpadean mucho mas lento que los de la derecha y aveces ni siquiera se encienden,podria ser el relè estropeado? Cuando abro y cierro las puertas se encienden solo los intermintentes del lado derecho. Os ha pasado alguna vez algo parecido?
  6. Si ,llevo alarma,mañana mismo le pasaré el vag-com aver que me dice! Gracias ferchir por tu interes,un saludo!
  7. Hola compañeros :clap1: Desde hace un par de semanas me esta pasando una cosa rara,cuando cierro o abro las puertas de mi coche con el mando,se me encienden solo los intermitentes (delantero y trasero) del lado derecho,los del lado izquierdo solo cuando les da la gana He comprobado las bombillas y estan bien,los intermitentes funcionan ,cuando pongo las luces de emergencia tambien. Os ha pasado alguna vez,que podria ser? Un saludo y gracias
  8. Yo si tendria unas llantas que llaman mucho la atencion,me llevaria el antirrobo,enganchado con el llavero del coche y dejaria una nota a los hp,para que lo sepan. Sds.
  9. Dime en que concesionario trabajas para no pisar nunca por alli!!! Es broooomaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa!!!JEJEJEJEJE :clap1: :clap1: :clap1: :clap1: :clap1: :clap1: No te enfades Sds!
  10. Veo que no soy el unico Pero sabeis si esto es verdad que si tienes los km manipulados,el cuadro y la centralita indican los mismos kilometros?? Sds B)
  11. Gracias a todos! Venga,que no se pierda este video!Es pura istoria.Todos los foreros lo tienen que ver. Donde estaban los BMW, en estos tiempos ???
  12. Daniel, no te rayes... Cuentan independientemente, y no es exacto... Si en esos km solo hay un desvio de 8km, piensa que es una precisión cuASI perfecta OK,gracias por tu respuesta!No me calentaré mucho la cabeza.No sabia que la centralita y el cuadro cuentan independientemente los km.Menos mal que son solo 8 km. Saludos!
  13. Hola! Ayer estuve mirando los km que indica la centralita de mi coche,con el Vag.com y en la centralita me salen 8 km menos que en el cuadro. A que se debe esto?Podria significar esto que los 118 mil y pico que indica la centralita son reales?No lo se,he leido por alli que si se manipulan los km de un coche la centralita indicará los mismos km que el cuadro y que los coches nuevos ,antes de salir a la venta ,se comprueba su funcionamiento pero sin enchufar el cuadro,para que tengan 0 km a la hora de la compra.Pero entonces ,deberia ser al revers:el cuadro deberia indicar menos km que la centralita,o no???? Sds.
  14. A mi tambien me pasa lo mismo. Clink Clink
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.