Jump to content

astramal

Miembros
  • Content Count

    216
  • Joined

  • Last visited

Recent Profile Visitors

672 profile views
  1. Gracias a todos por las respuestas, creo que voy a coger la 1, porque es más grande, y porque está más cerca de la puerta y del ascensor. Este plano aún es provisional, con suerte la columna puede que quede un poco más pegada a la pared y que me facilite la maniobra. Y si no pues tendré que aprender a aparcar allí... No me queda otra.
  2. Pues voy a comprar piso y puedo elegir plaza de entre todas (menos de las reservadas a minusválidos). Se entra y se sale de la cochera por donde he puesto la flecha. No hay rampa, es a nivel de calle. Las plazas de 1 a 10 están cubiertas. Las 12 a 19 descubiertas (el garaje está cerrado, pero el techo "abierto", dan al patio del interior del bloque, vamos que sólo les da el sol cuando este está muy arriba, y me imagino que con el tiempo podrán taparse. Esas valen 2500€ más baratas. Yo accedo por el ascensor que hay nada más entrar a la derecha. Me gusta la 1, que es más grande, pero claro esa columna... Bueno, al grano... ¿opiniones? (si puede ser fundamentadas, mejor).
  3. A ver si alguien puede echarme un cable, tengo el cargador desmontado en el maletero, a ver si antes del lunes que tengo que coger el coche de nuevo puedo hacer algo..
  4. Hola a todos/as. Llevo toda la mañana buscando información pero no consigo encontrar ningún post sobre esto. Mi cargador de CD (original) de mi A4 B6 no me lee los CD. Lo he destornillado de su ubicación pero antes de seguir desmontando me estaba preguntando si hay alguna forma efectiva de limpiarlo... Gracias de antemano a cualquiera que pueda ayudarme. Saludos.
  5. Pues la verdad es que no recuerdo la última vez que toqué el claxon de mi coche (bueno, sí, sería en la última ITV..., hace unos meses). La cosa es que esta mañana he ido a utilizarlo y nada. He comprobado el fusible (número 40, 25A), y está correcto. Me estaba preguntando... la semana pesada dí un golpe al coche por debajo en un badén de tierra. ¿Será este el motivo? ¿Qué otro tipo de comprobación podría hacer?. Saludos.
  6. Buenos días, y gracias por responder. Los neumáticos son los mismos que tenía antes, Goodyear EfficientGrip 195/65 R15. Con las de antes genial. El año no lo he mirado, pero seguro son nuevas, siempre monto las gomas en un taller de barrio que vende muchísimas gomas, no creo que ese sea el problema. La palanca vibra un poco, pero vamos que lo peor es el ruido de rodadura. Nunca antes había escuchado nada, considero que este coche esta bastante bien insonorizado.
  7. Pues eso, le he cambiado a mi coche (Audi A4 B6), los neumáticos (tenían muchos kilómetros, estaban cristalizados y taqueados) y después amortiguadores, después de 300 kms he hecho alineación de dirección y el coche no va bien, a partir de 30 km/hora hace bastante ruido al rodar (se escucha bastante por la autovía, y aunque la dirección no veo que vibre ni que el coche se vaya a un lado el comportamiento del coche no es bueno. Vibra bastante por la parte derecha, y veo que la palanca de cambios también vibra. Había pensado que quizás era el alineado, pero entonces vibraría la dirección al alcanzar cierta velocidad, ¿no?. Voy a llevarlo de nuevo al taller, pero me gustaría contar con otra opinión.
  8. Bueno, pues al final encontré un B6 en un desguace y me traje el mazo de cables. Ya está reparado y funcionando. Es normal que vayan saliendo algunas cositas (el coche tiene 367.000 kms...), pero la verdad es que estoy muy contento con el.
  9. A ver si alguien me puede echar un cable -nunca mejor dicho- con esto del cable...
  10. No puede ser, el mecánico me ha dicho que el mazo ya estaba reparado de antes, y resulta imposible. Tengo que sustitutirlo.
  11. ¿Sabe alguien si hay compatibilidad de estos cables respecto a otros modelos de VW o Skoda?.
  12. Pues lástima que no haya leído tu mensaje antes, porque me he desplazado al desguace y he perdido el rato para nada, efectivamente NO le sirve. del exeo al A4 B6, el conector no tiene los mismos cables.
  13. El problema es que no he podido ver el mazo, el mecánico me ha dicho que eso es lo que está roto, y como el otro día ví un Exeo y se que comparten muchas piezas pues me estaba preguntando si ir a por el (el mazo del Exeo estará mucho más nuevo que el de un coche como el mío, que dejaron de fabricarse mucho antes...)
  14. Pues tengo un pequeño problema con los elevalunas de las ventanillas del piloto y copiloto, resulta que sólo podían subirse/bajarse con las puertas cerradas, y mi mecánico me dice que tengo que sustituir el mazo de cables de la puerta del conductor. Me preguntaba si le serviría el mazo de un Seat Exeo, es que he visto uno nuevecito en un desguace.
  15. Entiendo, pero lo que no me cuadra es que un botón del mando (el del maletero) funcione mientras que el otro (el de candado abierto y candado cerrado) no... Me suena más a un fallo de desprogramación del mando o algo así, ¿no?. Tambien podria ser lo del cierre selectivo pero que recuerde no afectaba al maletero, ademas mientras se pulse el desbloqueo de puertas deberian abrir todas. Pues no, cuando desbloqueo las puertas se abren todas menos el maletero. Sin embargo si uso el botón de maletero si que funciona. Raro raro....
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.