Jump to content

DUENDE SB

Miembros
  • Mensajes

    79
  • Ingresó

  • Última visita

1 Seguidor

Acerca de DUENDE SB

  • Cumpleaños 28/06/1982

Información de perfil

  • Género
    Hombre
  • Ubicación
    En la Montaña Palentina
  • Coche
    S3 Sedan S-Tronic

Visitantes recientes al perfil

1.404 visitas al perfil

Logros de DUENDE SB

Entusiasta

Entusiasta (6/14)

  • Primer Post
  • Colaborador
  • Iniciar Conversación
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. Eso mismo. Será cuestión de ir comparando configuración en uno y en otro a ver
  2. Muy bueno y muchas gracias. Yo también lo he visto en un golf 7 pero además de los pitidos sale la silueta del coche, nosotros podemos? Otra cosa interesante que tiene el golf es que según gires el volante te indica la trayectoria que van a seguir tanto las ruedas como el coche, como andamos nosotros de eso?
  3. El mío también lo hace alguna vez pero sin un patrón fijo, a veces de ir de casa a la gasolinera y otras de hacer 300 kilómetros seguidos. Yo no le he dado importancia, será que "tienen sed de 98"??
  4. Hola jualma si no es mucho pedir como hay que hacerlo para activar eso?? Es una cosa que me gustaría probar y no he visto información por ahí para activarlo aunque tampoco he buscado mucho la verdad
  5. Yo también voy a fallar por tema de curro. Ese día imposible poder cambiar turnos ni nada. Jatdt estoy haciendo todo lo posible para por lo menos poder ir el día de los lechazos a Carrión y a ver si lío a otro colega
  6. Buenas, yo si me cuadran las fechas también me apunto desde Palencia y así nos ponemos caras y pasamos un día bueno. 01 - jatdt (Palencia) 02 - DavidFB (Barcelona) 03 - rollover (A Coruña) 04 - FrA1l3 (Asturias) 05 - mikisb (Madrid) 06 - Ballesteros ( Cantabria) 07 - Aimar (Madrid) KM 08 -Lauci(Bilbao) 09 - neopowerz(León) 10 - Santisilver (Madrid por defecto) 11 - d.moreno2010(Madrid) 12 - Pianel (Barcelona) 12 + 1 THINLIZZY (Segovia) 14 - jesuswega (Madrid/Cantabria) 15 - TRUZZZ (Pola de Siero, Asturias) 16- Jevo_Sportback ( Tarragona ) 17 - some8 (Galicia) 18 - FelipeM_tw (Cadiz) 19- Antonitto (Tarragona) 20 - In audi To (Valladolid) 21 - TVZ (Madrid) 22 - Franrubio (Madrid) 23 - Eandril (Barcelona) 24 - Markez (Barcelona) 25 - Torvic ( Barcelona ) 26 - Xismo79 (Barcelona 27 - Rubenmerca (Murcia) 28 - Davimun (Valladolid) 29 - Asturmontes (Toledo) 30 - R. Alonso (Pola de Siero, Asturias) 31 - AlexAudiA3 (Madrid) 32 - Thejero (Elche,Alicante) 33 - Sergio8v (Madrid) 34 - luismi_luismi (valencia) 35 - lizama (Zaragoza) 36 - VTM_50 (Madrid) 37 - Duendesb (Palencia)
  7. Buenas a todos. Problema solucionado. Me han cambiado la bomba, el filtro y el aceite y mi maquina vuelve a funcionar al 100%. Y todo cortesía de Audi como una atención comercial aunque sin aclararme por qué motivo nos están fallando las bombas, solo que me la han cambiado por qué estaba mal, pero bueno contento y con el mosqueo que tenía totalmente olvidado
  8. Y si aprovechas y aprendes a escribir que esto es un foro no el put* whats_app, pues ya da igual lo que le pongas al coche pero estoy seguro que hay mucha gente dispuesta a darte sugerencias
  9. Buenas tardes a todos. Pues creo que a mí también me pasa lo mismo que a ti, bueno no lo creo lo afirmo, patina donde no debería y la luz del ESP parece la de una discoteca y algún golpe seco también he notado. Yo le voy a pasar el vag para ver si detecta algún fallo aunque ya estoy esperando que me dejen un coche de sustitución para dejar el mío en el conce. Parece ser que aquí también está empezando a ser un fallo generalizado asi que igual hay que elevar el problema a Audi España a ver por dónde salen. Ya os informaré a ver que me dicen
  10. Buenas en stemei indica estos pasos para activarlo así que supongo que para quitarlo sea igual pero en vez de activar el bit 5 sea desactivarlo seleccione STG 17 (centralita) STG larga codificación -> Función 07 byte 1 El bit de habilitación 5 Saludos y espero haber sido de ayuda
  11. Buenos días compañeros, después de una conversación con el compañero PiCoTTo pues vamos a rescatar una cosilla que en su día no conteste por falta de tiempo y es como activar el ACC para que luzcan los led rojos al hacer el test de agujas, aunque creo que en marcha no acompañen a la aguja de la velocidad, cosa que no he probado porque no tengo ni el ACC ni el pre-sense front y no me atrevo a circular con precaución ello activado no sea que liemos alguna. Ahí va la información: [17] Instruments - Coding - long coding helper Byte 4 Cambiar: Bit 2 Distance regulación / Adaptative Cruise Control ACC instaled Ese es el bit a activar, lo que pasa que él no tener ni el ACC ni le pre-sense front como extras pues el FIS te dice que no están disponibles, pero los led rojos sí que se iluminan al hacer el test de agujas y el indicador del ACC pues se queda encendido en el cuadro. Espero haber ayudado. He grabado un vídeo y una foto a la pantalla del vagcom cuando lo he mirado, pero no voy a poder subirlo en unos días, el que quiera que mande por privado su teléfono y se lo pasó por *********. Saludos y perdón por el tocho que he soltado
  12. Tranquilo compañero a mí me pasó pero con 5000 km y se lo lleve. Estuvieron como una hora con los protectores de abajo desmontados y metieron incluso presión de aire para poder encontrarla, me lo rellenaron y a los 20000 o así otra vez, otro día al taller y lo mismo, me volvieron a rellenar y a día de hoy 34000 y ya ni se ha vuelto a mover. Aunque debo decir que te acojona cuando te sale el chivato de nivel bajo y pare el motor. Espero que sea lo mismo que lo mio
  13. Es el único botón que toco siempre que montó en el coche a parte de todo lo que hay que tocar obligatoriamente, digo intermitentes volante y todo lo demás jaja
  14. Interesante lo de que pueda tener los enganches el volante normal, aunque tendrá alguna tapa o algo porque veo la parte trasera muy compacta. Si me interesa la información que hay que volver al ataque. Estamos en comunicación compañero.
  15. Buenas estas igual que yo compañero solo que yo sólo les di guerra al principio y no tenían ni p*** idea y lo deje un poco de lado. Ahora tengo ya la referencia y la semana que viene tengo que hacer la revisión de los 30.000 y les atacaré otra vez. El volante lo he encontrado por eBay por 750 y en una página de recambios que pusieron aquí en el foro y valía 1100 o algo así. Ya nos contarás que si te sale bien les voy a llevar el post imprimido entero y a dar guerra otra vez que encima a mí me vino sin levas por culpa de ellos y no les eche el coche para atrás por no esperar otros 5 meses que espere yo cuando lo pedí
×
×
  • Crear nuevo...