Jump to content

illice

Miembros
  • Posts

    580
  • Joined

  • Last visited

Everything posted by illice

  1. yo ya lo deje por imposibl,pero alguno se os soluciono el tema..........
  2. Hola chicos, haber si me podéis hacer un favor...el caso es que he ido a registrarme en forocoches por que me interesa un brico que hay en esa Web y no me deja ya que necesito que alguien que ya este registrado me de una invitación para poder hacer el registro. Pues eso lo dicho,si alguno de vosotros sois de forocoches os agradecería que me pudierais dar la invitación,que por otra parte no se como va,a dicho foro........ El tema de querer registrarme es por que si puedo entrar al foro pero no ver las fotos del brico..... Un saludo y gracias de antemano......
  3. Gracias mochilo,mañana probare haber si con eso consigo algo....ya te contare.......
  4. No se cierra solo,únicamente lo hace cuando abres el coche con el mando o bien con la llave PERO no abres la puerta....al cabo de un minuto más o menos se cierra solo...
  5. Venga que alguno conocerá a alguien que le haya pasado......haber si voy a ser el único al que le ha pasado....que ya seria muy fuerte!!!!!!
  6. Hola chicos,ya se que el post es antiguo pero para no abrir uno nuevo lo pregunto aquí que ya sabéis de que va el tema......,quiero quitar el panel de la puerta trasera y no se si es suficiente con quitar los dos tornillos que lleva o hace falta algo más..... Un saludo y gracias de antemano.......
  7. Hola chicos,soy propietario de un precioso A2 con techo open sky en el que tengo un problema,espero que no sea serio.....os cuento: el techo no me abre ni cierra logicamente,al apretar el botón para abrirlo me suena como una carraca y se me ha quedado un pelin levantado de un lateral,sabeis si hay algún manual,brico o solución a esto??? Os ha pasado a alguno o sabéis de algún sitio donde me lo puedan mirar que no sea el conce?? ? Me tiene desesperado el tema...... Gracias de antemano......
  8. Hola canillo,conseguiste arreglar el tema de la apertura del deposito??? Es que yo tengo el mismo problema y me gustaría saber que te paso realmente y si lo solucionaste...... Un saludo
  9. Hola chicos,soy propietario de un precioso A2 con techo open sky en el que tengo un problema,espero que no sea serio.....os cuento: el techo no me abre ni cierra logicamente,al apretar el botón para abrirlo me suena como una carraca y se me ha quedado un pelin levantado de un lateral,sabeis si hay algún manual,brico o solución a esto??? Os ha pasado a alguno o sabéis de algún sitio donde me lo puedan mirar que no sea el conce?? ? Me tiene desesperado el tema...... Gracias de antemano......ya pondré unas fotos para que veáis el susodicho asunto.
  10. no lleva mandos,lleva climatizador..........
  11. Hay un brico por ahí colgado con ese tema. Vaya la que vas a tener que liar. Aprovecha para cambiar bombillas, limpiar toberas de aire, cambiar de radio o todo lo que se te ocurra que tengas pendiente porque tienes para todo el día. Y si eres tan torpón como yo para los bricos más vale que pidas unos días de vacaciones, te vayas a un garage en medio de la montaña, tipo ermitaño, sin distracciones y te conciencies que que un exceso de tornillería denos a un 20% tras el evento se puede dar por bueno SUERTE FENÓMENO, ya nos contarás pues haber si me encuentras el brico por que yo torpe en esas cosas no soy....pero para buscar bricos lo soy bastante......y nada me pedire las vacaciones de navidad adelantadas por que con lo tranquilo que soy y si encima hay tanto que desmontar seguramente tarde una semana...........
  12. Ya nos contarás pipito, yo estoy en una situación parecida. Mi caso de momento es menos crítico. Tengo un 80 TD y solo se me apaga la lucecita que llevará entre el reloj y el velocímetro, con lo cual el margen izquierdo del velocímetro se que queda en "penumbra" a veces. De momento no me preocupa pues con una leve palmada usando la archifamosa "técnica del golpecito" consigo que vuelva a iluminarse plenamente la esfera. Aunque ya se sabe que esta cosas siempre son provisionales y suelen ir a peor. Según lo que nos cuentes, si no es mucho lio igual me animo a cambiar bombillas ... SUERTE no es nada complicado,animate y veras que es mas facil de lo que parece......si al darle el golpecito se te enciende es que el casquillo se te ha salido un poco y tiene que estar a punto de quedarse sin luz definitivamente............
  13. hola pipito,a mi me acaba de pasar eso hace poco,no tenia luz en muchos puntos del cuadro y en mi caso no se veia ni los kilometros ni el ordenador,por el dia se veia medianamente bien pero por la noche na de na..........la solucion es cambiar bombillas del cuadro y se hara la luz!!!!,para desmontarlo tienes que quitar 3 tornillos que lleva en la pieza que tienes entre el volante y el cuadro,una larga.. seguidamente tienes 2 tornillos mas y sacas el cuadro con cuidado de no rayar la parte de plastico que tienes entre el volante y el cuadro,no se si me explico...no hace falta que quites los cables que lleva ya que le puedes dar la vuelta al cuadro.....enciende las luces y veras cual de ellas esta fundida ya que veras los casquillos que dan luz....las bombillas cuestan en el conce 1€ y pico... lo de la temperatura yo no he podido dar con la luz...por que no lleva bombilla,desconozco si antes se encendia ya que el coche lo tengo desde hace poco..... si necesitas cualquier aclaracion mas no dudes en preguntarme........ un saludo........
  14. pues lo dicho chicos,no me sale aire por los aireadores centrales,solamente por los pies y por donde desempaña el parabrisas.....os a pasado a alguien???,no creo que sea algo tipo fusible por q si no no tiraria por las demas...... un saludo y espero vuestras respuestas.........
  15. pero en esas clavijas no puedo meter el vagcom....ya que es igual que la del cable,me podeis decir como se hace,please.......... Te hace falta un cable adaptador ahh,ok...ya decia yo que no lo encontraba......y donde venden eso o no hay alguien que se haya echo alguno,lo digo por que por aqui hay mucho manitas......... ahh,pues no es tan caro y viene muy bien tenerlo,asi que lo pedire..........gracias!!!
  16. ok,ya esta echo tal y como me has dicho,asi que circuito limpio y con G12 nuevo..........gracias a todos!!!!!
  17. pero en esas clavijas no puedo meter el vagcom....ya que es igual que la del cable,me podeis decir como se hace,please.......... Te hace falta un cable adaptador ahh,ok...ya decia yo que no lo encontraba......y donde venden eso o no hay alguien que se haya echo alguno,lo digo por que por aqui hay mucho manitas.........
  18. hola xaviz,no tengo fotos del motor,pero hay un post en el que sale mi motor........es un post del forero rafael...no creo que le moleste que lo ponga aqui,si es asi lo quito...... http://www.audisport-iberica.com/foro/inde...howtopic=237380 haber si asi consigues decirmelo por que me estoy volviendo loco.....lo que si creo que he encontrado a sido el tapon de vaciado del radiador que esta segun miras de frente al coche en el lado izquierdo abajo del todo del radiador y es un tapon de color azul........
  19. hola rafa,yo tengo el mismo coche que tu y la verdad va tan fino como el primer dia,el unico problema que tengo con el es que no me tira aire por las rejillas centrales,solamente por abajo y las del desempaño del parabrisas......no se de que sera,haber s alguien lo sabe y me da una alegria.........una preguntita rafa,tu sabes donde esta el tapon de vaciado del sistema de refrigeracion del motor???,es que quiero limpiarlo entero y no tengo ni zorra idea de como hacerlo.............. por cierto,yo lo he pulido(mi coche es blanco) y se ha quedado perfecto,te aconsejo que una vez lo pulas le eches una buena cera abrillantadora que gana bastante.......... un saludo.
  20. pero en esas clavijas no puedo meter el vagcom....ya que es igual que la del cable,me podeis decir como se hace,please..........
  21. se le puede meter vagcom????,donde tiene la clavija???,por que yo por mas que miro no la encuentro...........
  22. hola chicos,necesito saber como purgar el circuito de refrigeracion de mi coche,es un audi A6 C4 del 95 con motor 2.8 v6,una maquina la verdad.......y tengo pensado cambiarle todo el liquido del circuito ya que veo q tiene un poco de roña.....me podriais decir los pasos a seguir y donde esta el purgador de este coche???? un saludo a todos y gracias de antemano......
  23. bauman lo tuyo ya me llego.....muchas gracias por todo........
×
×
  • Create New...