Jump to content

dantx

Miembros
  • Posts

    878
  • Joined

  • Last visited

Everything posted by dantx

  1. Buenas!!

    Era en movimiento, pero hiendo despacio y girando, no siempre.

    la forma de detectarlo es con el coche arrancado, coger la direccion por donde los pedales (la barra) y girar el volante, notaras que hace un cloc o que "salta".

    Un saludo

  2. Hola Dantx, he leído tu post con el problema de la cremallera (ya algo viejo) y te quiero hacer una pregunta.

    El ruido se presentaba aún estando el coche detenido, o solo en movimiento?

    Gracias.

  3. A mi me paso lo mismo y lo hice todo con la gente de type-Rsound...comentaselo a ver
  4. Dimelo a mi, eso me pasa por fiarme de los talleres y de la gente...si les llego a decir que si me clavan 4000 euros tan agustito
  5. jajaja si, soy yo!!!ahora mismo voy para alla...XDD has podido vender tu coche como querias finalmente? a ver si nos cruzamos algun dia en el gofit. tengo un sportback rojo con la bandera alemana en la parte delantera derecha. S2 Pues si, lo he vendido bien ya que lo que me dijeron en el taller de audi...MENTIRA!!! lo unico que tiene son los frenos delanteros desgastados y ya!que cab***es... Me fijare a ver si te veo, yo en breve ya estare con el nuevo, tambien lo tendras facil para reconocerme porque creo que no hay ninguno igual en el GYM. XDDD
  6. Bueno, para asegurarme de que le tengo que hacer esas cosas al coche lo voy a llevar el lunes a un taller normal a ver que me dicen ya que no noto nada en el coche y un amiguete me ha dicho que me lo habrán dicho por si colaba y lo cambiaban ya...a si que a ver que pasa...
  7. jajaja si, soy yo!!!ahora mismo voy para alla...XDD
  8. por cierto, que se me olvidaba, tambien vendo el portabicis de thule clipon para 3 bicis...ese solo lo entrego en mano, ya que para enviarlo sino es un paston (y regalo la placa para la segunda matricula con las luces).
  9. Buenas!! por supuesto que seguire pasando, he de reconcer que la linea de audi me encanta y siempre me encantara. Pero bueno, ahora he vuelto a BMW que he de reconocer tambien me encanta. A ver si me dan pronto el nuevo y os pongo unas fotitos por aqui...
  10. lo intentare...es un juguetito gasolina de 170cv a si que creo que mal no me lo voy a pasar XDDD
  11. Buenos dias!! Como dice el titulo, me despido...despues de unas cuantas pijadas (o problemillas) con el coche me he calentado y el otro dia nada mas pisar el concesionario de BMW tome una eleccion. Sinceramente mi A3 me encanta, es el coche que mas me ha durado de todos los que he tenido.( de 5 coches este me ha durado 3 años y 9 meses) pero no entiendo como una marca premium puede tener tantos fallos, por muy tontos que sean. Algunos pensareis que siempre salen coches malos, pero por desgracia todo el mundo que ha tenido audi en mi familia ha tenido problemas,(¿casualidad¿¿?? yo ya tengo mis dudas). Junto a esos problemas, ahora me tocaba cambiar suspension completa, frenos y discos completos, distribucion y al turbo no le quedan mas de 2000 kms, por lo que se suma otra pequeña cantidad que ya me hizo explotar. Si alguno esta interesado, voy a vender algo de equipamiento que llevo no de serie. Cuando tenga fotos lo pondre en compra venta ( pilotos traseros restyling, amplificador soundstream, subwoofer MTX de 12" Y luces blancas del maletero sin fallo en el FIS SI ALGUNO TIENE DUDAS, el coche lo voy a entregar en un taller para que lo reparen y lo vendan por su parte, yo no seria capaz de venderselo a nadie sabiando todo lo que hay que hacerle y lo que me ha pasado con el. Lo dicho, un saludo y que os vaya bien a todos!!!! XDDD
  12. he tenido que aceptarlo porque el viernes pillo vacaciones y necesito el coche...no me ha quedado mas remedio, y como el jueves hay huelga general...pero bueno, al menos solo ha sido eso.
  13. Si, estuve mirando y no se ve ni gota por ningun sitio. Lo deje ayer en el taller y el chico que dijo que perdiendo tanto y no dejando rastro alguno lo mas probable es que el problema este cerca del enfriador de gases...a ver si hay suerte Bueno, pues me acaban de llamar del taller, era un manguito cerca del enfriador de gases que estaba rajado, la broma son 220 euretes. Mucho menos de lo que me esperaba, pero aun asi me parece un robo...
  14. Si, estuve mirando y no se ve ni gota por ningun sitio. Lo deje ayer en el taller y el chico que dijo que perdiendo tanto y no dejando rastro alguno lo mas probable es que el problema este cerca del enfriador de gases...a ver si hay suerte
  15. Yo desde que ha pasado le tengo que echar un bote al dia...mañana va directo al taller a ver que pasa...
  16. Hola, Perdona, pero me he dado cuenta de que el Post ya no existe en el foro, supongo que se eliminó cuando se cambió a los nuevos servidores... De verdad que mi intención no es ni mucho menos alarmar, pero si contar mi experiencia ... Yo tengo un TDI 2.0 140 CV Ambition de Agosto del 2008 y con motor tipo BKD (D). El coche lo compré nuevo y solo tenía 20.000 Km . Lo trato como si fuera mi hijo. Espero a que coja temperatura sin pasar de 2.000 rpm, no le fuerzo, espero 1 min. cuando llevaba el turbo soplando mucho tiempo antes de pararlo, miro niveles, etc ... Llevé el coche al taller para que me miraran un ruido de ventanillas y ya de paso, para que miraran una leve pérdida de líquido refrigerante y que había cogido un color un poco negruzco. Después de leer todos los post de culatas, me mosqueé por el color negruzco que había cogido el líquido refrigerante de color rosita al ir a rellenarlo porque había bajado después de 4 meses como 0,5 cm. Me dijeron que le hicieron una prueba de presión y que vieron que no la mantenía. Así que Marchando otra de CULATA!! Y mucha SUERTE Salu2 le he echado un litro entero de liquido esta mañana, he cogido el coche para ir al gym y a hacer otras cosillas y lo he mirado ahora. Ha bajado medio centimetro... he mirado por encima y no veo goteos ni manchas de agua ni nada debajo del coche segundo bote que he tenido que echar en dos dias...pfff
  17. Hola, Perdona, pero me he dado cuenta de que el Post ya no existe en el foro, supongo que se eliminó cuando se cambió a los nuevos servidores... De verdad que mi intención no es ni mucho menos alarmar, pero si contar mi experiencia ... Yo tengo un TDI 2.0 140 CV Ambition de Agosto del 2008 y con motor tipo BKD (D). El coche lo compré nuevo y solo tenía 20.000 Km . Lo trato como si fuera mi hijo. Espero a que coja temperatura sin pasar de 2.000 rpm, no le fuerzo, espero 1 min. cuando llevaba el turbo soplando mucho tiempo antes de pararlo, miro niveles, etc ... Llevé el coche al taller para que me miraran un ruido de ventanillas y ya de paso, para que miraran una leve pérdida de líquido refrigerante y que había cogido un color un poco negruzco. Después de leer todos los post de culatas, me mosqueé por el color negruzco que había cogido el líquido refrigerante de color rosita al ir a rellenarlo porque había bajado después de 4 meses como 0,5 cm. Me dijeron que le hicieron una prueba de presión y que vieron que no la mantenía. Así que Marchando otra de CULATA!! Y mucha SUERTE Salu2 le he echado un litro entero de liquido esta mañana, he cogido el coche para ir al gym y a hacer otras cosillas y lo he mirado ahora. Ha bajado medio centimetro... he mirado por encima y no veo goteos ni manchas de agua ni nada debajo del coche
  18. Pues no le he notado nada mas...va como siempre, aunque tampoco me he fijado...por cierto, que liquido hay que echarle a nuestro coche??mañana tendre que comprar y rellenar
  19. asi por casualidad...si es la culata ¿como se llama la broma?
  20. Buenas!! Pues eso, el otro dia me salto el aviso de que el nivel del liquido estaba bajo, como fue justo despues de un viaje largo dandole un poquito de cera no le di importancia. Lo mire y estaba justo por debajo de la marca, pero la sorpresa ha sido cuando hoy lo he mirado de nuevo y NO VEO LIQUIDO EN EL DEPOSITO!!! En 4 dias se ha ido todo... tiene mala pinta ¿no? ¿culata? es de junio del 2008 motor BKD... Gracias!!
  21. me acaban de llamar y me han dicho que el cilindro de no se que leches esta partido, 275 euros, cambiarlo, probar el coche y ver si no se ha roto nada mas...
  22. y cuanto puede ser la broma si tienen que cambiar la bomba????
  23. Buenos dias y FELIZ AÑO!! Tengo un problemilla con el embrague de mi a3. Ayer cuando volvia de viaje note algo raro, la fuerza que tenia que hacer al pisar el embrague hasta el punto donde hace mas fuerza es mucho menor, casi ni se nota y creo recordar que antes era mayor. Esta mañana cuando lo he cogido, al pisar el embrague el pedal se quedaba casi pisado, y me dejaba poco margen para pisar, unos pocos centimetros... ¿alguien sabe que puede pasar? el cable que empueja el pedal, ¿esta fijado al pedal o esta suelto? ¿alguien lo puede comprobar?... Muchisimas gracias!!!!!
  24. Muchisimas gracias!!!!!!!!! Igual se lo digo al del taller donde lo tengo ahora, que seguro que me lo hace en un periquete!!!
  25. sabes la referencia o el precio o algo???o como se instala... vale, ya he visto el precio y el botoncito sale por unos 90 euretes...me parece demasiado...
×
×
  • Create New...