Jump to content

jmamdir

Miembros
  • Content Count

    165
  • Joined

  • Last visited

About jmamdir

  • Birthday 02/10/1973

Información de perfil

  • Ubicación
    Zaragoza
  1. Hola Tolo, he probado lo que me has dicho y la valvula si funciona... pero tengo un problema añadido... he desconectado los tubos y ahora no se cual es cual..... la lexeee.... la monte..... no tendreis un esquema con los tres tubos ......aysssss aysss ayssss...... que la he liado....... Saludos JM
  2. Tolo voy a probarlo ya mismito....... os cuento en un rato...... Saludos.....
  3. BoR, gracias majete pero hasta dentro de un mes no tengo que pasar por alli................ y un mes ASI puede ser como estar en Mclaren...... Gracias... seguire mirando y a ver si hay alguien de Zaragoza que se preste... Saludos JM
  4. El tema es que no tengo Vag Com , y el coche me tira menos que el R28 de Fernandito Alonso.......
  5. Hola a todos. Tengo un problemilla de perdida de potencia y creo saber que es "" la dichosa valvula N75", ¿pero hay alguna forma de comprobarla? , ¿tiene que hacer algun sonido cuando enciendo el coche?, ¿o tiene que ser un sonido continuo?. Se que era algo de esto pero ahora mismo no me acuerdo. El echo es que la mia esta muerta, no se mueve, ni se oye. Espero vuestros comentarios y ocurriencias...... Saludos a todos JM
  6. Hola a todos. Tengo un problemilla de perdida de potencia y creo saber que es "" la dichosa valvula N75", ¿pero hay alguna forma de comprobarla? , ¿tiene que hacer algun sonido cuando enciendo el coche?, ¿o tiene que ser un sonido continuo?. Se que era algo de esto pero ahora mismo no me acuerdo. El echo es que la mia esta muerta, no se mueve, ni se oye. Espero vuestros comentarios y ocurriencias...... Saludos a todos JM
  7. Hola de nuevo, pues aqui sigo haciendo probatinas....... ya limpie el cauda, y funchiona!!!!!... se nota un monton la potencia cuando lo desenchufo y lo enchufo....... con lo cual el cauda no es......pero al coche le sigue sin entrar el turbo y sin tirar..... Mañana comprare los tubitos que van a la valvula, y el filtro del aire... por si acaso............se me ocurre otra cosa.....¿ podria ser que el circuito de gasoil tubiese aire?.... por purgarlo.... se me van terminado las ideas....jarr :ranting2: Pentax a tu pregunta.... te dire que le pasa siempre.. y por darle vidilla de vez
  8. No no lo sabia Hamster, ¿cual es el post? ¿lo teneis por hay?..... lo unico que faltaba es que me cargara el filamento y no fuese eso encima....jarr :crying_anim: Saludos
  9. Ok mañana por la mañana desconectare el cauda para ir a trabajar a ver que pasa y si noto algo diferente a como estoy ahora, y por la tarde quitare el caudalimetro e intentare limpiarlo lo mejor posible. Ya os digo algo Saludos.
  10. Hola mmdd, La valvula ya la cambie y sigue igual, he estado mirando otros post y este no corta al rato de encder si no que esta sin fuerza desde que lo arranco hasta que lo paro..... mejro dicho sin fuerza no, tampoco se queda en 120, subiendo estar en 140 pero se le empieza a baja la velocidad, y cuando llega a recta vueleve pero no tira.... no se si me explico Saludos
  11. Muy buenas........ pues que os voy a contar que no ponga en el topic....... El coche de buenas a primeras a dejado de tirar.... no entra el turbo, es como un diesel simplon..... . He estado mirando el caudalimetro y parece que esta correcto..... ¿que puedo hacer ó que puedo mirar? ¿ como puedo saber si el turbo esta jodio?.. Un saludo y gracias
  12. AL final encontre el problema el cable que va a la rueda izquierda se habia agarrotado y la pinza al tirar del freno de mano no se movia......... con un martillito y 3 en 1.... LISTOOOOOOO!!!!!!!!!!! gracias Ildefonso. Saludos a todos
  13. Hola Ildefonso, las pastillas las mire ayer y estaban ok. Despues mirare lo que dices de los cables, a ver si veo algo. Ya os voy contando..... Saludos........
  14. Hola compañeros, Lo primero Feliz Año a todos ya que no entraba desde diciembre del 2007...... El tema es el siguiente, no se cual sera la causa pero a mi Audi A4 la palanca del freno de mano se le sube casi hasta el techo , y no frena na de na... minimo....... teneis algun esquema para ver que mirar...... ¿ que puede ser? Saludos y buen fin de semana. JM
  15. Vamos chicos, alguien nos puede decir alguna cosa de mi preguntita...... Saludos.. JM
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.