Jump to content

A4Forever

Miembros
  • Mensajes

    42
  • Ingresó

  • Última visita

Logros de A4Forever

ASIduo

ASIduo (5/14)

  • Primer Post
  • Colaborador
  • Iniciar Conversación
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. Al final he descartado la operación con mi vecino, porque lo he llevado a mi taller de confianza y me han confirmado que yo no tengo ni idea de mecánica, porque me han aconsejado que no lo compre porque dicen que lleva mucha batalla y que parece que le han quitado bastantes kilómetros. Así que no me fío, y seguiré buscando un A6. Gracias y saludos.
  2. Hola amigos. Tengo un Audi A4 1.9 TDI 110 cv y me va de perlas, pero un vecino ha puesto a la venta su Audi A6 2.5 TDI 155 cv de febrero 1999 a la venta por 3.500 euros, y me estoy pensando si comprárselo y poner el mío a la venta o vender el de mi mujer y que ella se quede el A4. Lo veo casi a diario en mi calle y de chapa y pintura está bastante bien, es manual, 6 velocidades, 174.000 Kms. Ayer le pedí que me dejara escuchar el motor y aceleré a tope un par de veces y no echó humo blanco ni negro, el sonido era muy fino, aunque escuché un "clack" al apagarlo, ruido que volvió a hacer otra vez al volverlo a parar, aunque no lo hizo siempre que lo paré y arranqué. Lo puse en 5ª, solté el embrague y se caló de golpe, sin pestañear, por lo que parece que de embrague va bien. Me ha dicho que lo puedo llevar al taller que quiera para que lo revisen de arriba a abajo. Creo que le puedo negociar el precio y que me lo baje hasta los 3000 o por ahí. Qué opináis? Gracias a todos.
  3. Hola amigo. A mi coche también le instalé una alarma y tan solo tiene elevalunas delanteros y tengo problemas parecidos a los tuyos: 1.- Cierre centralizado: Dejó de funcionar, revisé fusibles, etc, y antes de ir al desguace miré este foro e hice lo que me aconsejaron: desmonté la centralita del maletero, la limpié, repasé las conexiones y la volví a montar, y desde entonces todo va genial!!! Vuélvela a repasar, seguro que hay algo que no has repasado bien. 2.- Luz interior: No funciona automáticamente, aunque sí manualmente. Todo esto pasó a raiz de cambiar la batería, aunque la nueva es igual que la anterior, de la misma potencia, etc. Tan sólo funciona cuando gasto mucha batería con el coche parado(por ejemplo dejo el coche con las luces o música puesta sin arrancar mucho rato, etc). Esto no he podido solucionarlo, ni siquiera repasando la centralita del maletero. A alguien se le ocurre algo? Gracias.
  4. Hola compañero. Yo he hecho todo lo habido y por haber, todo lo que ley en este foro, y sigo sin calefacción: Manguito, termostato, liquido limpiador, agua por los tubos. No es por quitarte el ánimo pero no sé qué hacer más. Si das con la tecla lo dices porque el mío es del mismo año que el tuyo y a lo mejor le pasa lo mismo. Lo último que no he tocado son las trampillas: tan solo las he mirado y funcionan perfectamente, pero el problema viene porque sólo hecha un pelín de aire caliente por el centro, no por los lados. Y porque aunque esté todo apagado sigue echando un poquito de aire ambiente del que le entra en marcha y debo cerrar los conductos porque si no me congelo. Qué opinais?
  5. Hola compi.Hace un tiempo me apoyé en el apoyabebidas ese de enmedio que hay debajo del freno de mano y se hundió para adentro la parte de alante, y ahora va todo el rato haciendo ruido. Dime cómo puedo desmontar esa zona para montar bien eso otra vez. Gracias.
  6. Cada día entiendo menos la mecánica...después de estar 5 o 6 meses sin turbo, me voy de puente con el A4 y ayer a la vuelta le piso para adelantar y bingo! epieza a funcionar otra vez el turbo. Bajé a 100, subí a 120, a 140 para ver si seguía funcionando o se cortaba como antes, paré a respostar, pero nada, el turbo funcionando sin haber hecho nada. Esta mañana al ir al trabajo lo he vuelto a probar y funciona de nuevo sin cortarse sobre 110-120 como hacía antes. No entiendo nada. De todas formas le pediré a mi amigo que le enchufe el vag-com como tenía previsto y pondré los códigos que me salen. Saludos.
  7. Los manguitos sí están calientes. El último paso que me queda son las trampillas esas, porque no sé si os he comentado que quietecito en la cochera echa un pelín de aire caliente, pero tan sólo por el centro, por el resto es frío. Y digo quietecito en la cochera porque cuando circulo es imposible que sea ni siquiera un pelín caliente. En cuanto a las trampillas, echa aire por todos lados, aunque cuando le pones para que salga por arriba sigue saliendo por todos lados, y si le das a abajo lo mismo, y por el centro igual. Eso se solucionaría mejor con el Vag-com o a mano? Gracias.
  8. Hola compañeros. Como os dije le eché el líquido ese y hoy le he puesto la manguera en ambos tubos, y el agua salía limpísima y a la misma potencia con la que entraba, así que ya no sé qué hacer para no congelarme. He leido algo por ahí algo de trampillas. Qué es eso? Se puede hascer algo antes de tener que llevarlo al taller? Gracias
  9. Ok. En cuanto vuelva del puente iré a que me conecte otra vez el portátil porque creo que el papelito con los códigos seguramente lo tiramos y te diré los códigos que salen. Muchas gracias
  10. Mi coche es 1.9 TDI 110 cv del 98. Un amigo le ha pasado el VAG-COM ese con un portatil y no aclara nada porque sale posible avería caudalímetro, EGR, y no sé qué más. Me los pone todos juntos osea que no me aclara nada. También me da posible avería del rendimiento del motor o algo así, aunque mi amigo me ha dicho que seguramente eso viene motivado por lo primero. He leido lo que ha escrito GonZCid en sobre que si se atasca la geometria del turbo, dará sobrepresión el turbo y la centralita lo desconectará, y aunque no tengo ni put* idea de mecánica mi intuición me dice que puede ser eso, porque siempre se desconecta sobre 110-120 Kms/h y nunca pasa de ahí con el turbo encendido. En caso de que fuese eso qué debería hacer?
  11. Hola compañeros! Una pregunta: Esa centralita es la que controla también las luces interiores del coche? Mi cierre centralizado funciona perfectamente, las luces interiores de modo manual también, pero desde hace unas semanas cuando lo abro o lo paro no se encienden esas luces interiores de modo automático y me gustaría dar con la tecla para arreglarlo. Gracias compañeros.
  12. Hola Compañeros! A ver si lo mío es el caudalímetro también: Al acelerar el turbo funciona perfectamente, pero sobre 110-120 km/h parece como si lo desconectaran y me quedo totalmente sin potencia. Si lo paro y arranco vuelve a funcionar perfectamente, pero otra vez a 110-120 km/h me hace lo mismo. Jamás me pasa de esa velocidad con el turbo encendido. He revisado el intercooler y sus manguitos y están ok, y el otro día desconecté el caudalímetro y ya sí que no tenía potencia en ningún momento. He visto posibles soluciones en el foro, pero os cuento mi caso por si es de libro una en concreto. Gracias!
  13. Hola comañeros. Yo lo intenté con el agua a presión y no hubo manera ( o yo no tuve paciencia, no sé), y hoy le he echado el líquido ese. Me han dicho que 3 días circulando y cuando esté el coche caliente que vuelva a hacer lo del agua y que saldrá todo. Esperemos que sí porque yo me estoy helando de frío!! Saludos
  14. Gracias compañero por tu respuesta. Mi coche también es el 110 cv, y el caso es que aun sin turbo en llano llega hasta los 160-170 sin ningún problema, pero ha perdido el tirón del turbo y en cuanto hay una cuesta se baja hasta 100. Me gustaría ponerle un vagcom de esos para saber ya directamente lo que le pasa y no dar más vueltas. Saludos.
  15. Hola compañeros! Mi problema es el de siempre: pérdida de potencia, aunque si lo apago y enciendo la suele recuperar sin problema. Ya visité este foro y encontré algunas soluciones, así que le cambié el caudalímetro, pero nada, le cambié el filtro de gasoil y nada, entonces me tiene ya un poco desquiciado y me gustaría hacer un par de preguntas: 1.- Alguien en la Región de Murcia tiene un vagcom de esos y me puede echar una mano para dejar de dar vueltas? Mi nombre es Emilio y mi correo es bsabogados@hotmail.com. 2.- En caso de que sea la carbonilla, te cobran mucho en los talleres por limpiar la carbonilla? Muchas gracias compañeros.
×
×
  • Crear nuevo...