Jump to content

javy84

Miembros
  • Content Count

    142
  • Joined

  • Last visited

About javy84

  • Birthday 09/02/1984

Información de perfil

  • Género
    Hombre
  1. muchisimas gracias. Ya os contare a ver como me ha ido.
  2. Hola, tengo unas pequeñas vibraciones en la puerta del copitolo, en la zona de guantera de la puerta. Me gustaria desmontarlo para ponerle unas tiras de silocona autoadhesivia. Ya he estado mirando por el foro antes de escribir, y solo he encontrado un post de hace tiempo, que tiene unos link con un .rar en el que deben de explicar como hacerlo. Pero ese link esta caducado y no encuentro nada mas. Si alguien lo ha desmontado o puede mirarme el despiece en el etka (creo que se llama asi), lo agradeceria muchisimo. Muchas gracias.
  3. Que os parece el invento??? http://www.hispasonar.com/producto.htm Estoy pensando en ponerlo, ¿alguno lo llevais puesto??
  4. Javy el tuyo es dpf?? Te respondo yo por el, humo = no dpf Efectivamente no es dpf, cuando lo compre no lo queria dpf. Lo del humo lo tira cuando le aprietas, por ejemplo el otro dia viniendo de galicia, subiendo una cuesta importante, llevaba puesto el tempomat a 125 km/h y tenia un lentorro delante, y por la izquierda venia un passat de 140 cv rapidito. Bueno pues le pegue el pisoton, tiro su correspondiente nube de humo y se puso a subir a 170 km/h. Pase el peligro, y volvi a las 125 km/h del tempomat y ni gota de humo.
  5. Hola a todos. Yo tengo un 1.9 TDi 105 cv. reprogramado por TLR. Antes de tocarle nada, lo metieron en el banco de potencia y dio 126cv y 270 Nm de par. Tras la repo dio 137 cv y 320 Nm, dando el maximo par en la curva de las 2000 a las 3000 vueltas. Se nota muchisimo, el coche tiene una alegria que antes no tenia. Recupera muy bien, antes llegaba a 160 sin problemas, a partir de ahi le costaba. ahora llega a 180 sin problemas. pasa de 110 a 140 en un momento. Ha bajado el consumo de 5,5 l/100 a 5,2l/100. Se la he echo con 8000 kilometros y ya tiene 12200 km y sin problemas. Eso si
  6. Hola a todos, queria pedir un favor... A ver si podriais ayudarme. Compre hace unos meses un cable Vag-com version 805. Me venia el software en un cd grabado junto con el cable. Pues bien necesitaria que alguien que lo tenga me haga una copia o me lo suba en magaupload o rapidshare o algun sitio similar porque he perdido el disco donde venia el software. Os estaria muy agradecido. Un saludo
  7. El mensaje de la pagina 10, de la persona que va a fabricar las piezas, y que es la unica y mas actual informacion que tenemos TODOS los que estamos en la lista de la compra conjunta, esta escrito con fecha 12 DE JUNIO DE 2009 a las 15:10. El mensaje privado al que haces referencia, el cual es cierto que me mandaste, y puntualizo que es EL UNICO MENSAJE PRIVADO QUE ME HAS MANDADO, es con fecha 13 DE JUNIO DE 2009 a las 12:14. Si no te conteste es porque la informacion del foro es de la unica que disopngo, lo mismo que tu si lees un poco. Tambien te digo que cuando recibi tu mensaje le
  8. :ranting2: que pasa con este tema esta parado y no dan señales de vida los organizadores esto me no me mola no es serio, me gustaria q nos informasen un poco del tema ya q somos mas de 20 y no se ve movimiento un saludo y arriba post. Hola, se os esta informando a todos, mediante este post de como va todo. El problema es que si no hay nada nuevo que decir, es tonteria que os diga todos los dias: "hoy tampoco tenemos noticias de jhonnysporback...." Si te lees el post en la pagina numero 10 hay un mensaje de la persona que nos tiene que fabricar las piezas diciendo: "HOLA A TO
  9. Esto no hace falta ponerlo cada vez que enciendes la radio, se queda fijo siempre, bueno tienes la opcion de activarlo y desactivarlo. Pero si lo dejas activo se queda puesto siempre.
  10. Nada, activarlo con el vag-com y al dar a la tecla de reconocimiento de voz te habla el coche, y si el cableado es poner y funcionar. No hay que hacer nada
  11. Hola!! Con el vag-com os vais al modulo 56 y os vais a la opcion Adaptation. En el canal poneis 002 y le dais a read. luego os saldran unas opciones del 0 al 4 (todos tendreis la 4 por defecto). 0.- Speed Display 1.- Speed Display Possible (Selectable via setup) 2.- Speed Display Possible (NO Selectable via setup) 3.- Time Display Possible (Selectable via setup) 4.- Time Display Possible (NO Selectable via setup) Yo le he dejado puesta la opcion 1, si kereis quitar la velocidad os meteis en setup y la desactivais. Un saludo
  12. Bueno despues de investigar un rato, me autocontesto yo mismo y os comunico que ya estan solucionados los dos errores. Es tan sencillo como entrar en el modulo 19-CAN Gateway Luego nos vamos a la opcion "installation list" y luego nos vamos al final de la lista y activamos el modulo 77 que hemos instalado. Luego le damos a "Save coding" y listo. Le pasamos otra vez el test, le borramos los fallos, y al pasarlo de nuevo tiene que dar todo OKKKKKK Os pongo ilustraciones. Por cierto ya que estais liados con el Vag-com. He descubierto la manera de ver la velocidad del coche en
  13. Con la concert 3 funciona el reconocimiento de voz!!! es una gozada. Le dices marcar numero, le dices el numero y luego Marcar!! la o****!! Lo unico que me preocupa son dos cosas..... Le he pasado el escaner y me han salido dos errores: Uno de ellos no me preocupa, es en el modulo 77 me dice literalmente: 77-Telephone -- Status: Not registered 0001 Me gustaria poder quitarlo sobre todo por el tema de llevarlo al conce... Y luego el error que me preocupa es el siguiente: 19-CAN Gateway -- Status: Malfunction 0010 Supongo que en este modulo, en alguna parte tenemo
  14. Pues no tengo ni idea... pero al menos bajo mi experiencia en todos los manos libres de los coches que he probado siempre queda ese sonido como si estuvieras un poco alejado el microfono... sin excepción. De todos modos se me acaba de ocurrir que cuando instalastes el micro, te aseguraste de poner la parte de la etiqueta mirando hacia arriba? lo digo porque si la pusiste al revés entonces el sensor del micro te ha quedado hacia el interior del plafón de luces en lugar de hacia el interior del habitáculo. Quizás sea por eso.... No, el micro esta bien puesto. Ademas las pestañas
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.