Jump to content

Offshore

Miembros
  • Content Count

    16
  • Joined

  • Last visited

  1. ves como no era nada jajaja menudo susto eh, yo también me lo llevé! venga ahora a disfrutar del coche!
  2. Ya te deje la respuesta por MP. Un saludo!
  3. Hola, eso mismo me pasó a mi hace poco, aunque lo mio fue porque se me olvido el contacto dado en mi garaje y se descargó la batería. La cargué con un cargador que tengo en casa y tuve que poner el coche en hora y todo eso, pero en el FIS se me quedaba el 0:00h parpadeando y no cambiaba. Lo llevé al taller audi de siempre, y en menos de 5 min me lo arreglaron y no me cobraron nada. Era un problema de bateria. Nose que hicieron, se que tocó algo en la bateria y todo bien otra vez, pero me dijo que si me pasaba mas veces tenia que cambiar la bateria y listo. Desde aquel dia me funciona perfectam
  4. Hola, gracias por las respuestas!, el problema no es del reloj de la hora, es del ordenador que indica consumos, kilometros de gasolina, tiempo,e tc.. que salia un 0:00h parpadeando y se quedaba así. Daba igual lo que hicieses que seguia así. El reloj lo puse en hora, que cuando se queda sin bateria marca la fecha del 03, pero aun asi nada, lo demás seguia parpadeando. Esta semana lo llevé al taller y ayer mismo me lo dieron, era un problema de la bateria y no me cobraron nada! dijeron que si me volvia a pasar tenia que cambiarla y punto. Asi que muy bien, porque pensé que iba a ser algo máa c
  5. Hola, a ver si alguien me puede ayudar. Ayer se me descargó la bateria del TT, porque por un descuido dejé las llaves puestas. Hoy bajé al garaje de mi casa y con unas pinzas y la bateria de otro coche, lo arranqué, todo funciona bien menos la parte de el cuadro del ordenador de abordo, donde marca los consumos, etc.. que sale la hora 0:00h parpadeando y no se quita, no se puedo ver consumos ni km de gasolina ni nada, solo la hora esa parpadeando. Sabéis si es un problema serio? Ya me dejó el susto en el curpo para todo el fin de semana...
  6. Pero para sacarle 40cv necesitas algo más que una repro..
  7. Yo también tengo navegador de serie, y solo hay que sacar uno y poner el nuevo y ya está, abres el compartimento que está a la izquierda del maletero y lo sacas. Lo malo esque son carisimos, vete a la audi y pregunta ya veras, no merece la pena a no ser que lo consigas pirata
  8. Hola, estuve mirando para hacer la repro y encontré esto en la página de UPsolute, seguro que ya la habéis visto la mayoria, pero la pongo por si alguien no la conoce. Hay unas tablas con la potencia y lo que gana el coche para cada modelo, aunque es un poco relativo, pero esta bien para hacerse una idea. ¿Que os parece? http://www.upsolute.com/db/new/modellist_eng.php?ID_Marke=2
  9. Por cierto, ¿hay alguien que haya cambiado el equipo de música por uno con pantalla?, es para ver como queda integrado, o si la pantalla choca en la tapa de TT al abrirse, esque me estuve fijando y la tapa TT al cerrarse sobresale unos 3cm, no llega a esconderse entera!
  10. Hola, estuve leyendo temas de discusión anteriores pero no encontré nada sobre esto, espero no repetir el tema. Tengo instalado en mi audi TT mk1 un sistema de navegación de serie, que si no me equivoco es el BNS 3.X. Ahora quiero poner un sistema de audio 1din con pantalla de 7" (ipod,dvd,tv,bluetooth) tipo kenwood o alpine, y quería saber si hay algún problema con el navegador de serie y que no se vaya a escuchar la voz del navegador, o cualquier otro problema. También quería preguntaros, si todas las radios 1 din quedan bien integradas en la consola o depende del modelo (del embellecedo
  11. Vale, gracias! voy a poner el tema en esa sección a ver si alguien me puede ayudar!
  12. Hola, estuve leyendo temas de discusión anteriores pero no encontré nada sobre esto, espero no repetir el tema. Tengo instalado en mi audi TT mk1 un sistema de navegación de serie, que si no me equivoco es el BNS 3.X. Ahora quiero poner un sistema de audio 1din con pantalla de 7" (ipod,dvd,tv,bluetooth) tipo kenwood o alpine, y quería saber si hay algún problema con el navegador de serie y que no se vaya a escuchar la voz del navegador, o cualquier otro problema. También quería preguntaros, si todas las radios 1 din quedan bien integradas en la consola o depende del modelo (del embelleced
  13. Ok, el tiene taller en galicia con banco y demás... Mira, cuando fui hasta allí para hacer la electronica del Turbo K04R: http://www.youtube.com/watch?v=DZmsSHckDMM...re=channel_page Pero Robert viene hasta Asturias, muchas semanas, y atiende en un taller de Oviedo con instalaciones adecuadas. Te aconsejo sin problema, pero es que en esto de las repros hay que andar con cuidado, es un consejo :ranting2: s2 La verdad que si que hay que tener cuidado, por eso quería informarme un poco y ver opiniones, que mejor que alguien que lo haya hecho para decirme que tal! entonces fuis
  14. Gracias a todos por las opiniones, la verdad que me convence mas el negro como dicen caním y tt_power, si me animo a hacerle algo de pintura lo dejaría así! En cuanto a la repro me viene muy bien saber lo que me dices jomadi, yo tengo un amigo que se la va hacer en team racing a un focus tdi, pero prefería saber mas opiniones, me vendría muy bien que me hablases mas de ese taller en Galicia!!! No se que me pasa que no me deja leer mensajes privados, voy a enredar un poco más asique perdón por no contestar al privado de momento!!! El coche esta tal y como lo compré, no tiene ningún añadido
×
×
  • Create New...