Jump to content

Alfredos

Miembros
  • Content Count

    11
  • Joined

  • Last visited

  1. Bueno, pues lo llevé a Julio, de Húmera, y me puso uno de intercambio por 450€ mas IVA, mano de obra incluída.
  2. Hola, Lo propio es poner la resistencia del valor más alto posible, para que consuma menos y por tanto: 1, le quite la menor cantidad posible de corriente a los LEDs, y 2, se caliente lo menos posible. Yo probaría con algo así como 10 kΩ para empezar. Lo peor que puede ocurrir normalmente es que se caliente demasiado, se queme y se abra, o sea, como si no estuviera. El otro valor que necesitas conocer de la resistencia es un pelo menos crítico, y es el consumo que esperas que haga. La que sale en la foto de karllo tiene pinta de ser de 5 ó 10W, o sea, bastante. Yo probaría con una
  3. Hola, Casualidades de la vida, me acaba de pasar a mí también. Pensaba que era la batería, pero en el taller han dicho que es el alternador y que son 800 pavos. Pregunta, ¿no es una barbaridad?. Puede que se pueda arreglar, pero imagino que directamente lo cambian entero. ¿No merecerá la pena echar una mirada a ver si se puede reparar? Por lo que me han dicho, de los 800 la mano de obra son poco más de 100, y el resto es un alternador nuevo Por otra parte, observo que en Oscaro, el alternador más caro que ofrecen, sin intercambio y sin mirar mucho, son 400 euretes... Simplemente comp
  4. En mi A4 B6, el dueño anterior puso una radio Sony de lo más normalito y le hicieron una chapuza de antena, con un cable que va por el pilar delantero derecho, empalmado a otro cable con cinta de carrocero (!) en el ángulo del techo, y este último llegaba hasta una pequeña antena pegada al parabrisas tras el espejo. Imagino que todo esto era por no saber hacer algo mejor. Chapuceros... Yo quité la antena porque me daba grima verla, pero me gustaría también saber algo más para hacer una instalación correcta.
  5. Hola, Pregunta, ¿cómo se arreglan unas llantas "caseramente"? Pretendo hacerlo sin gastar más de 300 euretes en el taller, aunque entiendo que el resultado no será tan bueno. Ayer le di una lijada a una para probar. Esta era la situación de partida: Lo intenté con una Dremel. Primero solo con pulimento; esto fué una pérdida de tiempo. Luego, con un accesorio de pelos (pequeño); nada. Luego lo intenté con la lija. Con esto último, conseguí eliminar los arañazos más superficiales: No me atrevo a darle mucha lija para evitar desequilibrarla en exceso o debilitarla. Pe
  6. Hola, acabo de poner a masa el pin 1 del conector azul del cuadro (A4 B6) y ha desaparecido el aviso del líquido limpiaparabrisas. Bieeeeen La masa la he puesto aprovechando un agujero con rosca que había en la chapa tras el cuadro y que no se usaba para nada. Curiosamente, en el conector de mi coche el pin 1 tenía su correspondiente piececita metálica (los otros pines vacíos no la tenían). Así que solamente he necesitado el cable, el tornillo de la masa y sus arandelas. Eso sí, como uno es de natural concienzudo y además estaba en taller ajeno, me ha llevado media tarde O:)
  7. ...Claro que, por otra parte, si los inventos chinos no te importan, aquí tienes un mayorista en China de otro trasto que ha salido en el foro alguna vez: http://www.alibaba.com/product-gs/23743566...A4_car_dvd.html Lo he encontrado buscando ASI en Google. Personalmente, no sé qué hacer. Me gustaría una radio mejor que la Sony de gama básica que llevo, pero tantos cienes de euros se me hacen cuesta arriba; y en realidad, no necesito un navegador, solamente una "arradio" decente. Además, tengo un hueco de guardar cosas bajo el clima y no tengo claro que lo quiera sacrificar. Por
  8. Dirígete a Ross-Tech, son estupendos con el servicio técnico.
  9. Hola, ¿Alguna pista sobre esto? Tengo exactamente el mismo problema, no deja de dar la coña el líquido limpia, y tras leer varias veces este hilo no acabo de enterarme si el sensor es algo razonablemente sencillo de montar, o mejor me olvido y hago el puente en el cuadro. ¿Alguien puede ilustrarme un poquejo? (preferiría montar el sensor, pero no estoy por la labor de desmontar el paso de rueda; que uno es informático y conocedor de sus limitaciones :crying_anim:
  10. Me respondo a mí mismo: No, no hace falta el Vag-Com para montar el Tempomat. Sin embargo, para recodificar el ABS (o, lo que es lo mismo, si se ha tenido que cambiar la SLMS), si Así que le he pedido al bueno de Uwe el registro, me han contestado que si sé lo que me hago con eso del Mac, y les he dicho que si, que me lo envíen de todas formas y que se piensen hacerlo multiplataforma :ranting2: Supongo que es uno más a la lista de usuarios felices de tempomat, esperando que me manden el registro del vag-com para recuperar el ABS, el ESP, etc, que vea lo que dice el FIS (aprovec
  11. Hola, Saludos foreros, qué majos sois y cuánto llevo aprendido leyendo Y aclarado eso, un par de observaciones y preguntas: Parece ser que ACESA la ha descatalogado como punta suelta, aunque todavía aparece en su catálogo como parte de un kit de puntas. Yo la he encontrado suelta esta mañana en Colmenar Viejo, en una ferretería industrial llamada Criado (Polígono de La Mina, cerca de la gasolinera) y me han aligerado unos 8 euros. Pone "Acesa M12" y necesita una hexagonal del 10 por el otro lado. 8 pavos por este cacho hierro me han quitado las ganas de comprar una dinamo
×
×
  • Create New...