Jump to content

SagaGTD

Miembros
  • Content Count

    11
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bayern
  1. Venga chicos, animaos y echadme una mano para ver si puedo saber porque no me funciona bien la leche del elevalunas del conductor. Esta mañana he vuelto a probarlo y me sigue dando el mismo problema, todas las ventanillas bajan al dar un toquecito excepto la del conductor que tengo que dejarlo pulsado todo el rato. Además, intento que se me suban todas al dejar pulsado desde el mando el botón de cierre y nada, no me sube ningun cristal. Alguien sabe porque leche pasa esto? Lo que te pasa es facil, se te ha "des-sincronizado" el toque unico. Para volver a sincronizarlo
  2. Por eso decía que me parece hasta poco jejejeje El mío también es Quattro y ese consumo es la media después de un trayecto de 700 kms por Autobahn con bastante tráfico en algunos tramos y otros a velocidades altas (de esas que se gastan por aquí en Alemania )
  3. Iba a preguntar esto mismo, aaí que por no abrir otro tema te lo subo... A mi me consume 7.0 según ordenador. Me parece mucho, me imagino que será cosa de la tracción Quattro... bueno, y la velocidad, que también tendrá algo que ver... Saludetes!!
  4. Aja, pues ya lo probaré!!! Tengo la manía de llevar las dos temperaturas igual y voy siempre dandole a las dos ruletas jejeje Gracias!!
  5. Qué rueda? La de la temeperatura? Cual de las dos? Ahora estoy en España, no tengo aquí el coche para hacer la prueba
  6. Pues lo que más intranquilo me tiene aquí es el curro de comercial, que no se si me gustará... pero bueno, es un reto personal y profesional. Siempre me ha llamado la atención ver a la gente manejar la traspaleta, qué destreza!! Por cierto, una duda: el clima no hay forma de darle a un botón y que se pongan las dos temperaturas igual? Me refiero el botón mono/dual que tienen otros coches...
  7. Solo te ha faltado un detalle... el combustible tampoco lo pago jejejeje Probablemente buena parte de mi jornada laboral la pase dentro del coche, el jueves salimos a las 6:30 de casa y volvimos a las 18:30, para una hora y media de reunión!! Menuda paliza... En cuanto a lo de la velocidad es curioso, vas a 160 y no te da sensación de ir rápido porque el resto de coches van a una velocidad similar y te siguen pasando otros coches a toda pastilla... eso si, cuando hay una limitación la cumple todo el mundo. El pueblo donde vivo esta limitado entero a 30 y va todo el mundo a 30 clavados
  8. Si, es el modelo del 09... la verdad que le quedan muy bien los nuevos faros con las luces de día El coche creo que costó 36mil y pico € en Alemania (qué allí son más baratos!!!) El coche me lo dan porque voy a currar de comercial y me va a tocar viajar bastante. A mi las llantas me encantan, parecen más grandes de lo que realmente son. Siempre me han gustado las llantas de 5 palos y además estas se manchan muy poco de ferodo en la zona que se ve... Gracias!! Por cierto, no me acostumbro a lo de la velocidad libre en la Autobahn... voy con la sensación de ir incumpliend
  9. Hola gente!!! Quien me iba a decir hace un mes que me iba a estar registrando en audisport-ibérica... Os cuento, a finales de Abril me propusieron en la empresa irme a trabajar a Alemania y el 1 de Mayo empecé a currar en tierras bávaras.... Y me han dado como coche de empresa un A3, así que ese es el motivo de mi registro en esta web. A alguno quizá le suene mi nick de otros foros. En cuanto al coche, me han dado un A3 Sportback Quattro 2.0 TDI 170 CV. El coche pertenecía a otro compañero, no lo elegí yo, así que no se muy bien que acabado es... Tiene asientos calefactables de
×
×
  • Create New...