Jump to content

drako negro

Miembros
  • Posts

    47
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

drako negro's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. se me olvido decir q si tengo el vag borre los fallos y lo pase otra vez y son los que publique en el foro
  2. muchas gracias por las respuestas me pondré con ello. La otra vez solo le cambiaron el turbo los tubos y el pulmón no los tocaron (creo) y limpiaron toda la admisión. muchas gracias
  3. buenos días se que es un tema muy comentado en este foro hace un año me toco cambiar la n75 y un turbo nuevo (los alabes estaban mal) ayer al ir por la M40 noto otra vez la perdida de potencia y me salen estos fallos. 1 Faults Found: 00575 - Intake Manifold Pressure 11-10 - Control Limit Not Reached - Intermittent 2 Faults Found: 00819 - High Pressure Sensor (G65) 07-10 - Signal to Low - Intermittent 01592 - Air Quality Sensor (G238) 57-00 - Electric Circuit Failure un saludo y gracias por adelantado
  4. hola buenas tardes tengo el mismo problema que vosotros yo si tengo el vag como puedo mirarlo? un saludo
  5. la válvula EGR la tengo desconectada los tubos de vacío son nuevos la válvula de descarga es nueva no noto perdida de potencia ( se pone con facilidad a 160 volveré hacer la revisión del pulmón
  6. buenas pues al final la factura del taller ha subido un poco me han reparado el tubo entero ( estaba la geometria atascada, el cuerpo interno tambien estaba mal) cambio del aceite y ya que estaban trasteando han limpiado los colectores de la admision y el interculer (por ultra sonidos) el problema de potencia parece solucionado pero hoy al meter el vag com vuelvo ha ver el fallo 00575 : intake manifold pressure 08-10 control limit surpassed - intermittent no se que mas hacer con el vag el caudalimetro esta bien, la valvula de descarga es nueva un saludo
  7. hola buenas tengo un audi a6 c5 y con las llaves puedo abrir y cerrar pero el boton del maletero no lo abre. funcionara lo de configurar las llaves?? Un saludo
  8. buenos dias, creo q por fin han encontrado el problema la geometria del turbo esta pillada el cuerpo interno no es que este muy bien del todo
  9. no se si se puede subir los videos como las fotos a photobucket por eso os mando a YouTube gracias
  10. https://www.youtube.com/channel/UCl7pD3RsKdCgbKH18JC-jbw os dejo unos videos que hice ​
  11. muchas gracias por vuestra ayuda, sin vuestra ayuda estaria rrebotando de taller en taller, el deposito es nuevo al igual que los filtros y el aceite, pero le echare un poco de aceite por si acaso no se pierde nada. desde que le cambie el tubo de vacio del pulmon del turbo va algo mejor pero el problema persiste, he llevado aun taller para que limpien la admision y el turbo , tambien estoy esperando que me llege la n75 para cambiarla (por si acaso) y despues pasare al pulmon del turbo que veo que tiene muy poco recorrido.
  12. ​como no se como subir un video aquí lo he subido a YouTube para que veas como se mueve la seta. muchas gracias por la ayuda
  13. despues de limpiar los pinesde la valvula de vacio, valvula de presión del turbo, valvula controladora de mariposa, la ecu motor y el caudalimetro. estos son los nuevos fallos ​ ​ hay alguna forma con el vag mirar si el turbo sopla bien, o si los inyectores funcionan bien o si el cambio esta bien o el aceite del cambio. conduciendo el coche a medio pedal sube bien engrana marchas pero se queda en 140km ( no se pone en modo protección no salta ningún chivato ni en el cuadro aparece nada ni las letras alrreves ), si voy con el pedal a fondo 1 y 2 funcionan bien en 3 en 3 sube hasta las 4000 rpm le cuesta llegar y sube de ,archa pero se queda sin fuerza como si dejara de funcionar el turbo. la pantalla solo ilumina bien cuando lo saque del taller de audi (hace poco que tuve que ir a que me dieran el pin de la radio) despues aparece como apagada cn zonas muy oscuras
  14. he cambiado el tubo de la electroválvula que controla la EGR y el que va al pulmón del turbo, ahora se ha quitado ese vacio que me hacia (cuando quería) a 70 km, pero sigue sin pasar de 140km, no me ha dado tiempo a borrar los fallos y salir mañana sigo.
×
×
  • Create New...