Jump to content

gabete

Miembros
  • Content Count

    125
  • Joined

  • Last visited

Recent Profile Visitors

1,300 profile views
  1. + Hola haber si alguien sabe como quitar estos dos fallos me salen en el modulo 2 y 16. el coche es un a3 8p stronic 140 cv del 2008. 00194 - Ignition Key Removal Lock 00194 - Ignition Key Removal Lock: Implausible Signal Possible Causes Communication Failure with Gear Selector Module Selector Lever (E313) faulty Tiptronic Buttons (F189) in Selector Lever (E313) faulty Possible Solutions Check Communication with Gear Selector Module Check Selector Lever (E313) Check Measuring Value Block (MVB) in Transmission Control Module [*]Check Tiptronic Buttons (F189) in Selector L
  2. Hola, es que nadie sabe nada del tema este, pues necesito ayuda ya que mañana tengo que llevar el coche al concesionario oficial y no me hace mucha gracia llevarlo para que me soplen una pasta, en fin espero vuestra ayuda lo antes posible y a los modelradores haber si me pueden recificar el titulo, muchas gracias. Un saludo
  3. Hola haber si alguien sabe como quitar estos dos fallos me salen en el modulo 2 y 16. el coche es un a3 8p stronic 140 cv del 2008. 00194 - Ignition Key Removal Lock 00194 - Ignition Key Removal Lock: Implausible Signal Possible Causes Communication Failure with Gear Selector Module Selector Lever (E313) faulty Tiptronic Buttons (F189) in Selector Lever (E313) faulty Possible Solutions Check Communication with Gear Selector Module Check Selector Lever (E313) Check Measuring Value Block (MVB) in Transmission Control Module [*]Check Tiptronic Buttons (F189) in Selector Lev
  4. Bueno muchas gracias a todos que no se porque pero en fin ya he solucionado el problema era un contacto malo en la placa electrónica de la maneta del tempomat. Un saludo
  5. Bueo aquí os dejo las fallos que me salen uandoe paso el vag com, haber si algn alma caritativa me dice como quitarlos Chassis Type: 1K0 Scan: 01 02 03 08 09 15 16 17 19 25 36 37 42 44 46 47 52 56 57 62 72 76 77 VIN: WAUZZZ8P68B013495 Mileage: 49630km/30838miles 01-Engine -- Status: Malfunction 0010 02-Auto Trans -- Status: OK 0000 03-ABS Brakes -- Status: OK 0000 04-Steering Angle -- Status: OK 0000 08-Auto HVAC -- Status: OK 0000 09-Cent. Elect. -- Status: OK 0000 15-Airbags -- Status: Malfunction 0010 16-Steering wheel -- Status: Malfunction 0010 17-Instruments -- Status: OK
  6. Otra pregunta kantusjack al Pin 13 del conector de la smls es el q viene del Pin 4 del conector azul de la caja de agua si es así ese cable tiene q llevar corriente delo si lo sabes
  7. Hola perdona mi escritura es q el teclado del iPhone es una pprqueria
  8. Hola te comento ai entender puede ser de la manera peroe parece raro ya q jaboneta s ha q montaba de serie yo le he metido el comprobados d corriente a la smls q por vierto la he comprador en casa Audi u no le llega corriente a lis leones de la manera no Seracq falla algo de configuración lo suyo era probar com uva manera por cierto tu sabes cuanto cursta un dalufo
  9. Hola ,Kantusjck del cable que va de las smls la cajadeaguas no será ya q mi coche es del 2008,contstame haz el favor que no se lo que hacer ya, muchas gracias.n saludo
  10. Publicado 21 junio 2013 - 15:16 Hola, Kantusjack haber si sabes como quitar los errores que me salen cuando paso el vag com por cambio de la centralita smls por averia de la misma, el numero de referencia de la smls es 8P0953549F, que es la que vale para volante multifncion, tempomat y levas al tener cambio automatico, el problema es que no me funciona el tempomat, le quito el fallo pero vuelve a salir, y el fallo del modulo 1 tampoco se como quitarlo. Os pongo lo que me saleen el vag com. Yo por mi cuenta he desmontado centralita , anillo y airbag y lo único que he visto por encima es que n
  11. Hola, haber si alguien sabe como quitar los errores que me salen cuando paso el vag com por cambio de la centralita smls por averia de la misma, el numero de referencia de la smls es 8P0953549F, que es la que vale para volante multifncion, tempomat y levas al tener cambio automatico, el problema es que no me funciona el tempomat, le quito el fallo pero vuelve a salir, y el fallo del modulo 1 tampoco se como quitarlo. Os pongo lo que me saleen el vag com. Yo por mi cuenta he desmontado centralita , anillo y airbag y lo único que he visto por encima es que no le llega corriente a la m------aneta
  12. Hola haber si alguien sabe como qu Tar el numero bim residente al instalar una nueva slms se q es por el modulo 16 pero no se hacerlo. Un saludo
  13. Hola tengo un problema serio, haber si alguien me lo puede solucionar resulta a he tenido q cambiar la smls por averiA de mi a3 8p con volante multifuncion, tempomAt y levas por averia ye he puesto una igual comprada en eBay la referencia es 8p xxxxxxF total la pongo y va bien pero al rato ya no va nada del volante multifuncion le quito el conector negro q va detrás de la smls y vuelve afuncionar bien hasta q pasa un rAto, me meto en modulo 16 y miro haber numero deferencia. Y es q he puesto antes pero al ser las dos iguales a lo mejor la recen is corresponde con la anterior después miro ha
  14. Hola , lo solucione en parte, el coche ya arranca , no hacia buen contacto, pero el volasnte multifunción no va, tiene una pista mala la placam asi q lo que estoy buscando una .Un saludo
  15. Hola haber si alguien sabe lo que le ocurre a mi coche , después de haber cambiado el conmutador del encendido, me estaba dando fallos con el vag com, desconecto la batería, cambio el dichoso conmutador pero ahora el coche no arranca, giro la llave y no hace nada, no se enciende el cuadro sin embargo el coche tiene luces tantos las exteriores como las interiores, cierro y abro las puertas con la llave tanto manualmente como con el mando, es que se han desprogramado las llaves. en fin haber si me sacais de dudas que tengo un cangelo mi coche es UN A3 8P 140 CV STRONIC DEL AÑO 2008
×
×
  • Create New...