Jump to content

brunyi

Miembros
  • Content Count

    32
  • Joined

  • Last visited

  1. buenas mi opinion es que los neumaticos va por un lado y las llantas por otro,a la hora de itv me explico los neumaticos pueden ser de las opciones o ser equivalentes respetando indice de carga y codigo de velocidad(muy importante se fijan en ciertos casos)y luego si te valen los neumaticos te mediran el ancho de vias que te viene las cotas en ficha tecnica arriba a la derecha en mm,esto por si no lo has oido o no sabes de que va el tema es la medida de centro de neumatico a centro del otro en el mismo eje anterior y posterior.Luego si no varia en exceso digamos 0.5cm no suelen meterse demasia
  2. Hola foreros. a ver si me podeis echar una mano con mi duda. Tengo un A4 Avant 2.5 TDI, lleva unas llantas 16" con 225/50 W, las mas tipicas creo yo vamos. Ahora me toca cambiar las 4 ruedas y me estoy planteando cambiar llantas y todo. He encontrado unas que son como las del A8, bien de precio, sabeis si voy a tener algun problema con la ITV. En los papeles pone varios modelos de rueda homologados, y la pegata de la puerta pone dos tipos una es 17" con 235/45 que seria las que montaria! Sabeis si hay algun problema? Que tengo que mirar ET, Tornillleria,..? Es que no sé! sabeis esos val
  3. buenas foreros, lo resubo a ver si alguien me puede ayudar. Alguien sabe donde esta el zumbador del parktronic trasero de un A4 avant 2.5TDI B7? Muchas gracias de antemano. SL2
  4. Perdon C_B_M. Estoy muuuuy leeentooooo. Lo siento Un A4 Avant B7 TDI 2.5 Entonces es como el A4 berlina? Sabeis la referencia? eso se mira en el ETKA o ELSAWIN. Me estoy instalando el EKTA, a ver que encuentro? Muchas gracias de antemano. SL2
  5. eldivino mira este enlace, creo que aqui tienes todo lo que necesitas http://www.audisport-iberica.com/foro/inde...=93664&st=0 si te falta algo, pregunta. SL2
  6. jajajaja Muy bueno C_B_M. Ahora en serio, nadie me podria mirar la referencia y donde va colocado? SL2
  7. Hola a todos! A ver he pasado el Vag al coche por un problema con el parktronic, y me ha dado error en la radio/navegador concretamente pone: 1 Fault Found: 00858 - Connection; Radio ZF Output to Antenna Amplifier 011 - Open Circuit - Intermittent He buscado en el listado de errores y pone: 00858 035A enlace entre salida ZF radio hacia amplificador de antena. Alguein sabe que connector es? HAce nada saque el navi y limpie la lente, porque fallaba, y todo bien. Yo no he notado la diferencia, aunque ahora que he visto el error y pensado, me parece que tiene me
  8. Hola a todos. He parktronic a dejado de funcionar, me suponia que era el altavoz porquè no hace ni el pitido de error, he pasado el Vag y me da error 01543, mirando el listado es el zumbador de aparcamiento asistido! alguien sabe donde esta?, que codigo tiene para comprarlo? Muchas gracias de antemano.
  9. y digo yo, porquè no utilizais un machon? El aluminio dilata muchissimo al soldarle, asi que despidete de rueda! espero que tengas suerte, y a ver si pones las fotos, que esas llantas me vuelven locos. SL2
  10. Hola a todos. Q decir de este post, aun estoy alucinando. INCREIBLE. Yo keria hacerte una preguntilla, a ver si nos puedes explicar como pusiste las pantallas traseras, su cableado, el DVD, la TDT y el rollo del sonido por los altavoces del coche o independiente, tengo un niño de 2 años, hace unos dias que nos hemos chupado 3000km por lo de las vacaciones, y estoy pensando en hacerlo yo tambien. Ya sabes piezas que hacen falta, interface, pantallas, DVD, TDT, modelos,... precios. Yo tengo un 2.5 tdi Avant, no pretendo dejarlo como tu, aunque ya me gustaria, no tengo tanto money, ni tiempo,
  11. ok! correcto! es en el canal 77, y se hace por codificacion, solo he tenido que cambiar el 1 por el 5 y ya habla en cristiano!ç Muchas gracias a todo el foro! Ahhh!!! El problema que lo tenia todo a 5, despues de borrar todos los errores, no se si tiene que ver, pero se ha puesto todo a en su sitio solo. UNA COSA MAS, perdon por ser tan pesado. he intentado cambiar el logo de inicio, le he puesto el del RS4, y sorpresa, no hay ningun logo, ni el que apareccia lo de MMI, ni nada, arranca y se pone directo en el navegador, la radio o donde lo hub ieras dejado la ultima vez. Alguien sabe a qu
  12. Hola a todos!! A ver en mi coche, al hacer el scan segun el vag com tengo 8 errores, 7 del navegador! y tengo algun problema para cambiar configuración, alguien sabe como se borran? Muchas gracias de antemano. Adjunto archivo del vag por si alguna alma caritativa le kiere echar un vistazo y me ayuda. Muchas gracias de antemano. scan_13072009.txt
  13. hoal a todos! al final actualice ayer. todo ok! hoy he vuelto a probar y ya me sale el canal 11, y lo he cambiado havia un 0 y le he puesto un 5 test, save y do it. he probado y nada la tia habla con la boca llena. luego he vuelto a probar, y ahora esta todo a 5, todos los canales i ncluso el de la region, que solo hay 0,1,2 esta a 5, lo intento modificar y no me deja. Aparentemente funciona todo igual que antes, el navegador me deja cambiar idioma, igual que el FIS, pero esa habla aleman. luego he echo un scan y me salen 7 errores del navegador, igual que ayer, puede que sea por esto.
  14. hola a todo el foro! a ver hoy he probado de cambiar el idioma de la mujer del telefono, quie habla en aleman, hable con pedales y me dio la solucion que al le funciono, que es la siguiente: entro en 56 o 37,que por lo que he visto es lo mismo, en adaptation y en canal 11, segun pedales deberia salir algo de reconocimiento de voz pero no me sale nada! Es normal? a que puede ser devido? en el canal 3 he encontrado lo de los idiomas pero del rns-e, ahí tenia un 0, le he puesto un 5 save y do it. pero todo esta igual que antes todo en español FIS, RNS-E, MENOS ESA MUJER QUE HABLA CON LA BOCA
×
×
  • Create New...