Jump to content

xdracox

Miembros
  • Content Count

    19
  • Joined

  • Last visited

  1. El coche va perfecto, y mira que antes iba bien, pero le empezo a sonar de vez en cuando un ruidillo raro tipico de algun tensor que estaba a punto de cascar, y ya lo lleve para que le hicieran todo lo que puse en el primer post, me dieron todas las piezas que le cambiaron, todas originales de audi, pastillas de freno, bujias, tensores, correas etc... y por supuesto la correspondiente factura, a este chico le conozco desde hace tiempo y la verdad es que trabajan bastante bien, para el que sea de la zona lo mismo le interesa saber por donde cae para llevarlo alli, esta en ontigola. Saludos
  2. El del taller me dijo que la pintura solo eran 550€ y la mecanica 970€, el caso es que anteriormente lo lleve a la casa ya que recien comprado el coche queria que alli mismo me dijesen que ta estaba y ya para seguir con el plan de mantenimiento alli ya que todo anteriormente se le habia hecho en la casa, pero cuando me dijeron que me cobraban 300€ por cambiarme los guardapolvos se me quito la idea de seguir con el mantenimiento alli, eso si previo pago de casi 400€ por cambiar aceite, filtros y el sensor de temperatura. A partir de ahora no pisara mas taller oficial audi.
  3. Hola, pues recientemente he llevado mi A6 2.4 V6 al taller de un conocido para que le hicieran lo siguiente: Cambio del kit completo de correas tanto de distribucion como de accesorios, con los tensores y demas. Bomba de agua 6 bujias Cambio de anticongelante Pastillas de freno delanteras 2 guardapolvos con las juntas homocineticas y por ultimo di 3 partes al seguro para pintar todo lo que pudieran del coche y con esos partes se pinto ambos laterales sin las aletas delanteras mas paragolpes trasero y porton trasero, asi que yo para que lo pintaran completo tuve que pagar el techo, las dos aletas delanteras, el paragolpes delantero, el capot y ya les dije que pintaran tambien todos los bajos del coche para que le diese otro aire, todo del mismo color original. Os parece un buen precio? es que para mi es una pasta y como no se lo que valen las piezas que le han cambiado y lo de la pintura pues no se si es demasiado o no. Gracias de antemano y un saludo a todos.
  4. Enhorabuena, te llegaron pronto verdad?, yo lo instale fuera por el tema del calor que pudiera desprender todo el conjunto, pero si te va bien es una buena opcion. Saludos
  5. Me arias un favor compañero Mira aqui te paso el enlace, espero no meter la pata y que no se pueda poner enlaces a otras webs, si es asi lo quito, bueno es aqui: http://www.forocoches.com/foro/showthread....highlight=xenon Lo compre aqui en madrid y en mano, trato perfecto y funcionando por 50€ creo que esta bastante bien.
  6. Pues yo le acabo de montar un kit que he comprado a un chico aqui en madrid, me ha salido por 50€ y va de lujo, ademas no da fallo y es slim de 35w y 5000k, creo que el 6000k se notaria algo mas azulado. Si interesa os pongo el link donde los compre. Saludos
  7. Al final solucionaste el problema? te trajeron la pieza? es que creo que la mia se ha soltado tambien, me apoye y sono un clonk asi que creo que tengo el mismo problema. Un saludo
  8. Todo solucionado, salio de la casa hace 2 dias con revision completa, cambiaron el sensor de temperatura y todo perfecto, se queda en los 90º clavados al igual que el aceite, por cierto sobre el precio un poco caro me parece a mi, 70€ la hora y 50€ por cambiarme unos limpias sin ni siquiera decirselo, al final cambio de aceite, filtro de aceite y filtro de polen mas la revision completa de todos los puntos y conexion al ordenador para comprobar fallos 300 eurazos del ala.
  9. Bueno pues ya he retirado el coche de la audi, donde lo lleve por el problema que comentaba antes, al final fue segun ellos el sensor de temperatura que estaba mal, ahora marca perfecto los 90º y de ahi no se mueve, lo que me mosquea es el leve ruido como de borboteo de agua que se escucha en el vaso de expansion solo al apagar el coche, lo sigue haciendo pero al preguntarle al del taller de audi me dice que es normal que al apagar el coche el agua pueda escucharse asi en el interior del vaso debido a la temperatura del mismo, lo que pasa es que no se si creermelo o no, la cosa es que no pierde liquido y la temperatura esta ok pero el ruido esta. Por cierto lo enchufaron a la maquina para ver si daba algun fallo y solo dio el del sensor de temperatura. Que opinais vosotros?
  10. es gasolina o gasoil, si es gasolina puede ser la condensacion y te expulsa agua por el escape.
  11. Hola, hoy seguramente lo lleve a la casa a que lo miren a ver de que es al final. Seguramente lo haga todo de golpe, pero a ver que me dicen primero en la casa. Las fotos en cuanto este un poco decente las subo que el anterior dueño me ha dado un par de partes para pintar algunos arañazos que tenia de aparcar. Lo del silbido viene del motor, yo solo lo escucho cuando salgo a carretera y y a partir de las 2500 rpm, solo lo hace al acelerar y se escucha muy suave, como comento habia oido algo al respecto en el foro pero no me habia fijado hasta ahora ya que para escucharlo hay que fijarse mucho. La temperatura del cuadro a veces ni se movia de los 60º, hacia lo que le daba la gana, subia, bajaba ....... vamos que imagino que el dichoso termostato esta haciendo de las suyas. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.