Jump to content

KgaiKgutim Coupe

Miembros
  • Content Count

    57
  • Joined

  • Last visited

Recent Profile Visitors

579 profile views
  1. Buenas foreros, Estoy dudando en comprar un Audi Coupe 2.8 V6 Quattro del 92. Me ha comentado el propietario que el consumo anda en 14L/100Km. El coche tiene 200.000 (distribucion con 180.000). Precio es 1800€. ¿Que os parece el consumo? Que media teneis en los mismos modelos? Gracias de antemano, Un saludo.
  2. De acuerdo con tu opinion.La cuestion es que tengo un b3 que no va a arrancar y comprare un b4 con frontal roto.Mi idea es aprovechar todo lo que se pueda del b3: radiador,faros,... Y gastar lo menos posible! Un saludo.
  3. Buenas, sabeis que compatibilidad tienen el frontal de coupe b3 2.2 y b4 2.8 quattro. Estoy pensando en poner piezas del b3 al b4:radiador,parachoques,faros,.. Gracias de antemano.
  4. Gracias moreno100, ya me imagino que el desguace no me daran nada. !El mio tiene mas 450.000! y ya son 22 años. Un saludo,
  5. Hola foreros!! Creo que esta vez el Audi Coupe no voy a volver a arrancarlo: Tiene jodido la Delco y la distribución de gasolina. Tras pensar mucho me voy a deshacer del coche, hago diariamente mas de 80 km y no me sale rentable/fiable. Con los consumos, averias y fiabilidad del coche he pensado en cambiar de coche. No se que hacer con el coche, llevar directamente al desguace o hacer despiece y vender por piezas. ¿Sabe alguien si me daran algo por este "jubilado" en un desguace? ¿O que hariaís?. Tengo pensado en comprar un SEAT LEON FR 150cv (1ºgeneracion) 2ºmano . Alguien tiene
  6. Buenas, era un cable de la caja de fusibles, que hacia contacto al fusible nº4. Y lo de la temperatura, estaba suelto el cable detector que esta en eltubo entre radiador y motor. Un saludo.
  7. Buenas foreros, Tras estar 4 meses parado el coche por temas de inyección, ya funciona bien. Ahora pasa que algunos aparatos electricos no funcionan como el Radio-CD, luz interior, Reloj digital, marcador de temperatura del motor...(habra algo mas). ¿Sabeis que desajuste electrico tiene y como puedo atacar el problema? Gracias de antemano a todos los que participais, Un saludo.
  8. Buenas foreros, Despues de estar sin mi coupe durante 4 meses, hemos conseguido ponerlo en marcha. Problema de distribución de gasolina... El tema es que si pasa la itv, vamos a pintarlo. Sabe alguien donde pone la referencia de pintura de nuestros coches. El mio es un coupe negro del 89. ¿Conoceís alguna pagina en internet para comprar barato la pintura? Gracias de antemano, un saludo.
  9. Lo del Delco esta solucionado (supuestamente), 30€ en el desguace!! Pero por algun otro motivo que todavia no han encontrado, el coche no arranca!! Anteriormente dicho, la gasolina y la chispa llegan al motor pero no arranca.
  10. Hola, comentar que encontre el delco adecuado. Hay diferentes segun modelo y algunos coinciden porque me vale el de un audi 100. Ahora el problema es que no arranca, hay corriente en las bujias y llega la gasolina pero el motor no arranca!!! ( Estan mirando los mecanicos pero no encuentran el problema. Alguien a tenido el mismo problema?? me dicen que un coche de tantos años, parado 2-3 semanas puede tener alguna chorrada, obstruccion, ... estoy desanimado y preparandome psicologicamente para no poder disfrutarlo de nuevo!!!!
  11. Y cambiar toda la señalizazcion de todas las carreteras, no supone gasto de energia??? Parece que todavia el caudillo vive... ...prohibido fumar!! ...prohibido descargar en internet!!! ...prohibido ir a mas de 110km/h!! PROHIBIDO PROHIBIR!!!!!!!!!!!
  12. Bienvenido!! Disfuta del coche, yo tengo un Coupe con ese motor y va muy fino. va por los 450.000. Un saludo.
  13. Eso del ETKA no conocía, me lo descargo ahora!! Y lo de 400 pavos... creo que va ser de desguace. jeje. Gracias y un saludo.
  14. Hola foreros!! La cuestión es que la semana mi querido Audi Coupe 2.2E del 89 quedo parado en la autopista. Se me ahogaba cuando aceleraba e intente hacer unos kilometros para llegar a la gasolinera pero no pude. Antes me paso algo parecido, si recordais alguno... os conte que tenía sucio el deposito de gasolina (cristales pequeñitos, arenilla, ...) y se me jodio la bobina de la bomba de gasolina. En esta, el mecanico me dice que el delco no funciona bien (que no llega la corriente, sucio,...). El "bólido" ya tiene sus añitos y le salen averias pero no quiero desacerme de él!!! Tiene
×
×
  • Create New...