Jump to content

Opaiii

Miembros
  • Content Count

    27
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Ferrol
  • Coche
    Audi A4 1.9Tdi '98. Seat León 1.9Tdi '03. Lancia Delta 1.3 '87. Alfa 146 2.0Td '96. Seat Ibiza ST 1.6Tdi '11
  1. Gracias compañero. Viendo fotos del varillaje vi que esa rotula que falla forma parte de esta pieza. Ahora a sacar tornillos... Un saludo
  2. Buenas a todos: Hoy me quedé sin limpia del piloto...y con lo que llueve en Galicia y por la autopista imaginaos el panorama... El caso es que la rótula que provoca el movimiento giratorio de todo el varillaje, está gastada y se sale del acoplamiento de la varilla. Estuve mirando y las varilas sí las encontré, pero esa pieza que las hace girar no... ¿forma parte del motor? ¿se puede comprar sola?¿dónde podría encontrarla? Gracias a todos por adelantado
  3. Buenas pipon, antes de montarlo estuve comprobando presentando los sensores e iba bien, compré uno con unas gomas alrededor de los sensores para dar algo de juego y perfecto. No me gustaba ponerlo en el medio de la defensa, más que nada porque hay un montón de cosas detrás de ella y es difícil meter la mano. El pack me costó sobre 20€ en ebay, poniendo sensores de aparcamiento en el buscador te salen un montón. Un saludo
  4. Bueno, ahí teneis el resultado.... Un saludo y gracias por vuestra ayuda
  5. Gracias a todos por vuestras respuestas, al final, con un poco de sentido común y vuestra ayuda, la instalación eléctrica la tengo lista, a la espera de montar los sensores físicamente. Efectivamente era el azul-rojo+marrón de la tierra. Intenté unir los cables con unos robacorrientes que compré en Norauto...(de pena) al final método tradicional, ficha de toda la vida y pista. Hoy por la tarde intentaré terminar la instalación. Los pondré en el spoiler negro de debajo de la defensa, como el amigo goll1974. Ya os iré contando
  6. Te lo agradezco A4 turbo, pensando un poco creo que lo tengo fácil, sacar el conector, polímetro y ver cual tiene tensión. De todas maneras, si no te es mucha molestia y puedes mirar exactamente cual es y el color, te lo agradezco, así voy sobre seguro.
  7. Yo no lo se, pero lo unico que puedo decirte es que con un tester o polimetro lo adivinas en 10 segundos. Pon una de las picas del tester a masa y prueba conductividad con ambos cables, el que te de continuidad es el positivo. Un saludo. Eso sí, pero cual del mazo pelo para saber cual corresponde a la luz de marcha atrás?
  8. Buenas a todos, esta es fácil seguro. Estoy instalando unos sensores de parking traseros y necesito saber cual es el color del cable del positivo de la luz de marcha atrás. Para coger negativo, hay algún tornillo cerca o cojo al negativo de las luces, en ese caso, ¿cual es? Gracias por adelantado :bye1:
  9. En Cabañas, que somos como 5000, 80Euros para un 1,9Tdi
  10. Ok, gracias por vuestra ayuda. Iré probando cosas y os contaré :notworthy:
  11. Buenas, coincido con Perailes, lo más seguro es que sea de la palanca. Hay por ahí un brico para resoldar las patillas y demás, y sí, tienes que quitar el volante. Desconecta la batería una hora antes o así por el tema del airbag Saludos
  12. Gracias Vix, voy a probar también, a lo mejor el conector está tocado...
  13. Muchas gracias a todos, ayer probé a hacer el test de agujas y en principio lo hizo sin problemas, pero sigue fallando la aguja del combustible... es verdad que a veces giro la llave y no enciende... aunque eso puede ser tema del clausor como ya miré por aquí y no de la batería... en fin, vamos a ver cómo evoluciona y si no probaré a comprar un cuadro en el desguace. Gracias de nuevo
  14. Gracias Alex, si me decido a comprar uno nuevo, cuanto puede salir en el desguace? y otra cosa, como hago con el tema de los KM?
  15. Buenas compañeros, os explico el problema. Desde hace unos días, cuando arranco, las agujas tardan unos segundos en empezar a funcionar, además la aguja del combustible marca mal y cuando apago el coche se me queda vibrando en el cero, tres o cuatro segundos bzzzzzzzz. La luz de la reserva sí funciona correctamente, aunque la aguja no lo haga, por lo que descarto el aforador en principio... o no. A la espera de vuestras sabias respuestas, un saludo :notworthy:
×
×
  • Create New...