Jump to content

peterbb

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    ronda
  1. Hola, aunque este post ya lleva parado hace tiempo, tengo una nuevo arreglo para el problema que nos da la lata. Como a todos vosotros , yo tambien he tenido el problema de los focos traseros que nos dan fallos en el fis y al final las bombillas no estan fundidas. Por lo cual , estuve en un taller bosch car service que ha montado un amigo mio y le conte el problema que tenia con el faro trasero del tt . Mi amigo me estuvo contando que el cuando trabajaba en la mercedes tambien tenia ese problema un modelo de mercedes que era la falta de masa, y que el me lo arreglaba en 15 minutos y sin cambiar piezas alguna del foco. Pues nada, me desmonto el faro saco la base de las bombilla limpio el conextor y su base quemada y lo importante: Cogio un cable negro y me lo asordo en la base de las bombillas, pero os digo donde, primero miro desde el conector quemado el circuito que hacia por donde estan colocadas las bombilla y en la miitad del recorrido fue ahi donde lo asordo.Luego le hizo un taladro al plastico y saco el cable que asordo. Despues le puso un conector a ese cable y listo la base de las bombillas. Ahora la otra parte , desde el caquillo saco otro cable que conecto al casquillo y al otro lado le puso un conector hembra y listo. Lo conecto todo y luego puso el faro y listo. Llevo dos meses y sin problema.
  2. Pues no sé si sera el conector, lo que si te puedo decir, es que mire los conectores y no se veian quemados, como sale en la foto del foro. Puede ser la centralita ??
  3. Hola teteros, a ver si alguien le ha pasado algo parecido. Hace una semana el piloto trasero derecho, me dio un fallo en el ordenador del coche,me puso bombilla fundida que era la luz de freno , segui conduciendo y luego me dio fallo de luz de posicion trasera, cuando llegue a casa y guarde el coche miré y las luces no funcionaba. Pues al otro dia,desmonto el faro trasero derecho y veo que las dos bombillas no esta fundida,miro el conector a ver si esta quemado o algo parecido y tampoco.Entonces conecto el cable al faro trasero y me funcionaba bien.Pues nada a la semana voy por carretera y otra vez el piloto de bombilla fundida y a los 2 minutos se apaga, al rato otra vez se enciende el piloto de bombilla fundida y al rato otra vez se pone bien.Esto parece ke el coche esta embrujado.... Pues nada ayer me paso lo mismo con el piloto trasero pero ahora el izquierdo. ahora a lo que voy, hay alquien que le halla pasado algo parecido o es que esta el coche embrujado,jejeje me podeis ayudar...
  4. ufff, si escriben en indio, casi siempre es un timo. Luego te dicen que el coche esta fuera de españa el precio es mas bajo.... etc,etc.
  5. oye mikett, has probado con otro movil, quiero decir , de un amigo que no sea ese nokia.... porque he leido, que el bluetooth original de audi almacena solo 4 moviles sicronizado. prueba a ver con otro movil y cuentame.
  6. hola, el LG KM900 ARENA va perfecto y lo importante pasa la agenda.
  7. HOLAS COLEGAS, Puede ser que el bluetooth no le pase nada, el problema es el telefono. Si tienes un nokia dan problemas con su sistema operativo "symbian". Tambien te recuerdo, que para vincular el telefono , tienes que hacer: 1º Entra en tu movil en bluetooth, y veras que hay una obcion de vincular telefono, entras y empezará a buscar... 2º Te aparecerá audi UHV 2950 o algo parecido. 3ª Te pidirá emparejar. entonces tienes que introducir este codigo en tu movil 1234 4º Luego te preguntará si quieres que se conecte automaticamente la proxima vez , la das que si y listo, telefono vinculado. Luego al minuto mas o menos te aparecerá la agenda. ah!! por cierto, hay telefono, que despues de hacer todo lo que te he explicado, no te pasa la agenda ,solo funciona descolgar y colgar, lo que es un rollo. bueno, espero que te funcione.
  8. Hola colegas, Tengo un tt con el navegador y bluetooth para el telefono y me va muy bien, pero solo me funciona el sds con el telefono. Sabeis si con el vag-com puedo hacer que tambien me funcione con el navegador ??? Un saludo.
  9. hola tts, Tengo un tt con el navegador rns-e y bluetooth para el telefono movil. Desde el volante con la ayuda por voz manejo el telefono, pero solo el telefono.¿Sabeis si con el vagcom puedo hacer que el sds funciones con el navegador o me tengo que compra el sds o actualizar el software...?? Gracias y un saludo...
  10. OK !! muchas gracias javirs !!
  11. hola teteros, he puesto en venta las llantas de 16, que trae de fabrica mi tt. y me han preguntado que por la tornilleria.... he preguntado a un amigo que trabaja en un taller y me ha dicho que son 5x125 , luego he mirado por internet y he visto que puede ser 5x112 y tambien 5x100. hay alguien que sepa bien sobre este tema ?? un saludo.
  12. pues a mi me mosquearia mas lo del longlife, pq no es normal que falle el ordenador de abordo....por lo que, puede que no lleve este aceite.!!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.