Jump to content

MARCOSAD

Miembros
  • Content Count

    60
  • Joined

  • Last visited

  1. Hola a todos, a ver si alguien me puede ayudar. Recientemente me han cabiado en el taller habitual aceite y filtro además del filtro de polen del habitáculo. La cuestión es que desde ese cambio noto un olor bastante desagradable dentro del coche, como pescado podre. He mirado la zona del filtro de polen y me da la impresión de que esta descubierta o desguarnecida, como si le faltara alguna tapa que escondiera el elemento que se ve , que es el que retirándolo da acceso al cambio del filtro. ¿sabríais decirme si en los vuestros este elemento esta a la vista o esta tapdo? un saludo
  2. Hola a todos, uno de mis sobrinos me ha dejado un "regalito" en el asiento regandomelo con lo que le ha calado de un pis!. Lo he limpiado con espuma turtle wax espuma de carrocerias y tambien he frotado con amoniaco diluido. Si bien el manchon se ha reducido bastante el cerquillo de la man ha aun perdura. Algun sabio consejo? Gracias
  3. Gracias por vuestros consejos al final cambie la batería en un taller me han puesto la que lleva de serie el grupo Peugeot Citroën de bastante potencia por menos de 130 € instalación y ajustes incluidos lo único que pasa es que ahora el elevalunas del acompañante impulsional no funciona sabéis cómo se puede solucionar esto?
  4. Saludos a todos, hoy mi batería muerto, me he puesto a encender el coche y no ha dado ninguna señal de vida. Estaba todo apagado . Mi pregunta es la siguiente hay que tener algún tipo de consideración a la hora de montar la nueva batería he visto en este foro que a veces después de un cambio de batería hay cosas del coche que no funcionan del todo bien por cierto creo creo que una batería para mi 1.9 TDI ronda los 120 o 125 o 50 eso sí en el conce me pedían 275 mano de obra incluida por supuesto jajaja espero vuestros consejos la que traía mi coche original tenía como características 12 volt
  5. Compañero, a mi me pasa exactamente lo mismo llevo ya varios meses igual.? tienes alguna novedad al respecto? alguien sabe si hay que tocar algún cable de la dirección y cual?
  6. Alguien me podria aconsejar un taller para hacer el cambio de la correa de distribución además de la revisión que corresponde a los 150.000 km yo estoy en Gijón gracias foreros
  7. yo tengo el 1.9 tdie desde septiembre del 2009, 122.000 kilometros de uso diario en autopista mayormente y ningun problema, consumo 5,5 l/100 Km yendo por autopista a una media de unos 120 km /hora
  8. Saludos a todos, comentaros lo que me ha pasado con mi 1.9 tdie a ver si os ha pasado a alguno de vosotros y que habeis hecho. Ayer al poco de comenzar un trayecto de 30 kms por autopista se me enciende en la patalla del cuadro el simbolo del filtro de particulas y un menaje de que consultase el manual. A los 30 segundos la indicacion desaparece y cuando pude leer el manual explica que el filtro de particulas diesel esta sucio y que se soluciona circulando durante 15 minutos a una 2.000 revoluciones para que el filtro coja temperatura y se limpie el solo. ¿es grave? el coche tiene 12
  9. Hola a todos, ¿me podeis decir algun truco sencillo para mantener la piel que me A3 tiene solamente en el volante, pomo del camio y freno de mano? Aunque de momento estan bien creo que ya se les nota algo el paso del tiempo. Gracias a todos.
  10. Yo he comparado la situacion de nuestro coche, el mio es muy similar al tuyo, con lo que piden por el mercado y diria que un precio justo serian unos 9.000-10.000. Ten en cuenta tambien que el pais esta jodido, y no se si aun con esos precios tardarias en venderlo. Suerte de todos modos. Cuentanos por favor cuando lo vendas el precio, lo que tardaste, si recibiste muchas ofertas. Lo dicho suerte.
  11. Esto de las campañas ¿como es? ¿te llama la marca?
  12. El mio es del 2009, tiene 103.000 kilometros y desde los 90.000 me esta empezando a gastar liquido refrigerante, cruzo los dedos
  13. ¿tuviste que cambiar la culata? ¿cuanto fue la broma?
  14. Hola a todos, vereis tengo un 1.9 tdie de septiembre de 2009, motors bls, actualmente con 102.000 kms. Ya van dos veces que cada 10.000 kms paso de tener el refrigerante a una linea del maximo a bajarme a una linea del minimo. Creo que es un consumo excesivo. ¿os ha pasado a a alguno de vosotros algo parecido? en principio y a simple vista no veo fugas ni nada extraño, ¿donde deberia buscar una fuga? ¿es otro el problema? Saludos a todos.
×
×
  • Create New...