Jump to content

santi_83

Miembros
  • Contenido

    71
  • Registrado

  • Última Visita

Sobre santi_83

  • Cumpleaños 25/07/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    burgos
  1. Hola buenas!! Solucionaste el problema del parpadeo?? Me pasa lo mismo y no se q hacer!! Gracias y un saludo

  2. santi_83

    ads

    hola amigos!! a ver si alguien m puede ayudar con lo del ads. byte 7 bit 5 de 0 a 1. byte 8 byt 2 de 0 a 1 luego voy a codificar los canales 63,64,65 y 66 y me da error.e hecho todo lo ke e ncontrado en el foro y nada.
  3. te paso el enlace x si no lo encontraste ayer:

    http://www.xcar360.com/vag-com-11-8.html

    ya me dices, un saludo

  4. ya tengo los aros de los antinieblas. como quitar las patillas? con que pegarles? tambien las perchas de arriba del maletero.He stado hablando con un coloega que tiene un a5 y me dice ke compres el cable y le pagamos entre los tres asi hacemos las chapucillas, jeje. Ya me contaras. Ahora me voy a currar k jode ir hoy por la tarde.

  5. en cuanto a las taloneras me las puso el tio de la chavala, es el Taller J.L. Aparicio, de Pentasa III, si vas pregunta x Luis y dile q vas de mi parte, le dices de Roberto el novio de tu sobrina(asi tal cual jejeje)trabaja muy bien, como vistes las mias estan perfett. cuando eso dame un toque y qdamos si quieres,ok??

  6. hola santi, feliz año!!

    te comento, el colega este a jodido el cable, no se q c*** a echo, pero lo a petao,hemos intentao recuperarle pero na,asi q el caso es q natin, si consigo otro cable te aviso y si algun dia te lo pillas no dudes en darme un toque y qdamos para hacerlo.

    un saludo

  7. q pasa santi, x dond te metes?? no hemos coincidido todavia x estas tierras del Cid!!!!!

  8. No habia visto antes la presentacion de tu blanquito, muy wapo tio de verdad, no le habia visto a ninguno con las llantas estas y le dan un toq increible.muy chulo si señor

  9. santi_83

    vag-com en burgos o cerca

    hola compañeros busco a alguien con vag-com para que me active alguna cosilla. Un saludo.
  10. santi_83

    configurar en el concesionario

    hola! tengo entendido que algun compi al hacer la revision le activaron el test de agujas y alguna otra cosa pero no me acuerdo del nonbre del conce. un saludo.
  11. santi_83

    Detalles de mi A4 S.Line

    lo tienes precioso.
  12. santi_83

    Control de velocidad

    yo al principio a 130, todo el dia pitando. luego a 160, te metes en la autovia y sin querer piiiiii otra vez. luego a 200, cuando pita te asustas y piensas que has roto algo asi que a 250, cuando pita es que ya vas atope. jejejeje. saludos.
  13. santi_83

    brazos de la suspension

    joer me estas asustando nes37, si me los cambian y vibra que hago? guerra y guerra supongo no?
  14. santi_83

    brazos de la suspension

    hola temi! si que es una gran put*da pero que vamos a hacer. el coche me a vibrado desde el primer dia y me dijeron que era el equilibrado, pero tenian rota la maquina de equilibrar y me toco esperar, ahora han equilibrado y esta bien. le dije al jefe de taller que habia visto en el foro que algunos les habian cambiado los brazos por defecto de fabrica y que producia esos sintomas. tomaron medidas y bingo me toco la china, ke put*da. no me toca pagar nada por que esta en garantia y es una cosa de ellos. el problema pasa en los v6 que llevan distintos brazos a los demas y en a5 y q5. un saludo campeon. bueno si al final se soluciona y no tienes q poner un duro pues bueno, pero no mola q ya te esten cambiando cosas y menos qdarte sin coche un tiempo, cuando te han dicho q tardaran?? la verdad es que te toca las narizes que un coche nuevo que te a costa casi 8 kilos le pase esto. me han dicho que tardan una mañana que cuando tengan las piezas me llaman para que vaya a ponerlo.
  15. santi_83

    brazos de la suspension

    hola temi! si que es una gran put*da pero que vamos a hacer. el coche me a vibrado desde el primer dia y me dijeron que era el equilibrado, pero tenian rota la maquina de equilibrar y me toco esperar, ahora han equilibrado y esta bien. le dije al jefe de taller que habia visto en el foro que algunos les habian cambiado los brazos por defecto de fabrica y que producia esos sintomas. tomaron medidas y bingo me toco la china, ke put*da. no me toca pagar nada por que esta en garantia y es una cosa de ellos. el problema pasa en los v6 que llevan distintos brazos a los demas y en a5 y q5. un saludo campeon.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.