Jump to content

POZA3

Miembros
  • Content Count

    203
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

651 profile views
  1. Hola. Estoy buscando un a4 3.0 TDI . También me valen 2.0 TDI. Gracias!!
  2. Enviame unas fotos , te paso ********* por privi.
  3. Menuda teneis vosotros 2, jejeje. Bueno, espero que las cosas se vayan aclarando para este forero y que por lo menos recupere su dinero. Seria interesante que EMPAKE nos fuera contando la evolucion del caso. Saludos.
  4. OK, te llevara tiempo buscar un buen presupuesto pero es un tema delicado que cualquier manazas te deja el coche tocado en nada y es mejor que te lo hagan como dios manda un buen profesional aunque pagues un pelín más. haber si alguien de tu zona te puede ayudar en la elección de un buen taller con las "3b"
  5. ANIMO!!! SERA UN ORGULLO PARA TI CUANDO TERMINES!!!
  6. +1,pregunta y seguro que te sale económico. de donde eres??
  7. Cambiado,pero lo sigue haciendo.podrí a ser el cable de la masa de la batería?
  8. Tengo un rele 109 por Si acaso. Lo cambiere y veré Si me falla otra vez.
  9. Cuando me falla y se queda muerto,he probado a mover la llave,a golpecitos,metiendola,sacandola,pidiéndole porfavor....... Pero nada,no hay manera,hay que desbornar la batería para que encienda.( una vez no daba señal ninguna y le di a las luces largas y se iluminaron y volvió la corriente y pude arrancar sin desbornar la batería,pero nuncamas me funcionó otra vez) Añadir que cuando me pega el fallo y queda muerto,no funciona absolutamente nada,ni luces de freno ,ni cortas ni largas ,ni radio,bocina,ni intermitentes de emergencia,nada de nada !
  10. cuando me hace el click,es coche se queda muerto y tengo que desbornar la bateria para que vuelva a dar corriente y arranca. yo no se si los tiros iran por la cerradura,algun relé o algo asi no? o puede que de cortocircuíto el motor de arranque? menudo lio
  11. : Amigo el del post era yo jejej le cambie el clausor de la llave(la pieza blanca)y ara va todo perfecto. Desde un Sgs3 montado en un audi s3 que casualidad. a ti se te apagaba al poner la marcha atras? y lo solucionaste cambiando el clausor?
  12. Saca el cenicero trasero y verás los dos cables del freno de mano,ahí tienes que apretar para tensarlo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.