Jump to content

javitoo

Inactivo
  • Content Count

    38
  • Joined

  • Last visited

About javitoo

  • Birthday 06/01/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cangas
  • Coche
    Audi A3 Sportback 2.0
  1. perdon, se me fue la cabeza. con el obturador abierto del todo lo que pierdes es profundidad de campo. ni caso a lo que puse antes. jeje
  2. te iba a dar unos consejillos pero parece que se me adelanto tome1994. lo que ya te comento, fotos nocturnas, yo siempre uso iso 100. diafragma a segun lo que quieras fotografiar, si quieres tener enfonque a lo lejos, pues no puedes abrirlo del todo, para las fotos que sacaste yo creo que una apertura f8-10 va bien. es preferible que le des mas tiempo de exposicion. Despues, si quieres fotografiar estrellas y que no salgan en estela, no te pases de 30 segundos de exposicion. aqui te dejo una con iso 200 pero exposicion de 6 segundos, la apertura esta al maximo f3.8. Ya no habia mucha l
  3. aqui teneis varios colores de costuras. yo tambien tengo la dichosa grieta. acabare comprando esto tambien. http://www.ebay.es/itm/WHITE-STITCH-2X-FRONT-DOOR-HANDLE-ARMREST-COVERS-FITS-AUDI-A3-8P-S3-04-12-5DR-/231277996572?pt=UK_CarsParts_Vehicles_CarParts_SM&fits=Model%3AA3&hash=item35d93e2a1c http://www.ebay.es/itm/RED-STITCH-2X-REAR-DOOR-HANDLE-ARMREST-COVERS-FITS-AUDI-A3-8P-RS3-S3-04-12-5DR-/231273387790?pt=UK_CarsParts_Vehicles_CarParts_SM&fits=Model%3AA3&hash=item35d8f7d70e
  4. Para mi lo peor era en el momento de aparcar. Si era en el garaje pues me daba igual, pero en la calle... Cuando se queda la marcha y no sale. Los coches esperando... En fin. Un cristo. Por cierto. Si te queda la marcha trabada, no la fuerces, apaga el coche y ya sale bien. Es una put*da pero es lo que me dijo mi mecanico, que sino puedes forzar la caja de cambios. Un dia para aparcar nel garaje apague el coche 4 veces para poder maniobrar. Enviado desde mi Xperia Arc S mediante Tapatalk
  5. No te se decir cuanto fue porque lo cambio el chaval al que le compre el coche. Pero mas o menos te puede salir en 1200-1300 cambiar todo lo que cambie yo. Te recomiendo que preguntes precios del kit y despues busques por internet, te puedes ahorrar un buen pellizco. Yo encontre el kit de embrague y bimasa por unos 700, marca luk, que es la que me recomendo mi mecanico. Enviado desde mi Xperia Arc S mediante Tapatalk
  6. Yo tambien pensaba que seria otra cosa, pero en cuanto llegue al taller y se lo explique al mecanico ya me dijo que era el bimasa y despues de probar el coche lo confirmo. Y por lo que cuenta el compañero es exactamente lo que me pasaba a mi Enviado desde mi Xperia Arc S mediante Tapatalk
  7. bimasa. te pasa exactamente lo que a mi cuando compre el coche. Cambiaron el bimasa y asunto arreglado. tambien suele pasar que aunque tengas el embrague pisado, si tienes primera o marcha atras el coche anda solo. asi que nada.. te toca cambiar bimasa si o si. A mi me cambiaran la bute y la bomba de embrague para ver si arreglaba, pero al final tuvieron que cambiar embrague y bimasa
  8. hola, refloto el tema. alguien sabe como poner solo las antinieblas como diurnas?? sin que se enciendan tambien las de posicion.
  9. Bueno yo encontre un tuto y voy ver si me sirve, en las fotos a el le alumbra como a mi antes de pasar por vagcom, despues ya queda como quiero. Ayer vi yo uno tambien al volver del choyo y la verdad es que queda muy bonito Enviado desde mi Xperia Arc S mediante Tapatalk
  10. mañana por la noche ya me enchufan el vagcom y ya me dicen lo de la alarma, ademas como tengo otras dos cosillas que ver.. lo de la luz de posicion trasera, para que solo alumbre el aro y no las bombillas del medio y que la luz diurna solo lo tenga en las antinieblas y no tambien en las bombillas de posicion
  11. Hola compañeros, una duda a ver si alguien sabe como hacer. Puse las luces diurnas con las antinieblas, el problema, es que tambien se encienden las luces de posicion, y queria que solo iluminaran las antinieblas. Sabeis como hacer para apagarlas? segui los pasos que salen en los tutoriales, pero no se si hice algo a mayores o me deje algo atras. Un saludo y gracias
  12. pero si la alarma no la tuviera, no deberia pitar al cerrar y abrir no?? por que no usa el claxon, es una bocina aparte. Tendre que enchufarle el vagcom a ver, pero me parece raro que cuando me lo enchufaron la semana pasada que no me dijeran nada. Lo del modulo, va en la caja de fusibles no? lo malo es que esta todo en aleman jeje Gracias, ya contare a ver cual es la solucion.
  13. alguien con la slms acabada en A que le funcione tempomat?? Tengo volante multifuncion, no deberia tener problema no??
×
×
  • Create New...