Jump to content

soho

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola Tuto, sí el vehiculo esta en llano, no es ninguna tontería, lo puede parecer, además para mas te diré que soy mecanico de camiones, pero como lo de la varilla ,nada de nada.
  2. Muy buenas, os comento un pequeño problema que me ha surgido hoy y que me trae loco. Esta mañana salgo para el trabajo y cuando llego me da por mirar el nivel de aceite porque mañana me marcho de viaje. Cual es mi sorpresa cuando veo que está al minimo, pues bien , compro mi latita y una vez frio le repongo el nivel, no le hecho mucho para ir mirando poco a poco en el MMI para no pasarme. Mi sorpresa cuando me dirijo a mirar en el MMI y dice lo siguiente (actualmente no hay datos disponibles ). Cojo el manual leo atentamente y lo dejo un momento a ralentí, lo paro, espero 2 minutos y vuelvo a
  3. Tranquilo, para eso estamos. Lo único que tienes que hacer es mandarle un mensaje a Mad-i con tu nombre real completo, matricula del coche,fecha de matriculación, modelo y motor. Un saludo.

  4. Muy buenas a todos, os cuento lo que me ha pasado a ver si a alguien más le ha pasado. Tengo un AUDI A4 TDI 143 CV, del Julio/2009, pues bien, desde hace como un mes y poco y con 45000kms noto que al arrancar por la mañana y con el motor en frio me chillan las correas. Pues bien, llamo al concesionario, el cual el recepcionista ( NUCESA en Granada ) me trato super bien y me dice que hay que cambiar la correa POLY-V. Total que accedo a cambiarla para ver si desaparece el ruido porque comprendereis que un coche de 36000 euros no es para que mi vecino de plaza de garaje ( con un alfa romeo ) m
  5. Soho AUDI A4 TDI 143CV Julio 2009 La primera y la marcha atrás en frio entran muy duras.
  6. Hola Ze pequeño, te cuento yo tengo puesto un BELTRONICS EVO 660 R, la verdad que va bastante bien pero tambien te digo que a veces el detector de radar los detecta ya muy cerca de él. Estuve preguntando donde lo monté y opte por montarle tambien un cono de ampliación porque según me comentaron la guardia civil forra los radares de amianto para que la señal que emite sea más dificil de detectar. De momento, no me han cogido, tampoco es que vaya haciendo el loco, entre 140 y 160. Si quieres mas información franpitres@hotmail.com.
  7. Hola a todos, os cuento un poco el caso para saber si a alguien le ha pasado esto. Tengo un A4 TDI 143CV que compré en Julio de 2009. Actualmente tiene 30000 kms y hasta ahora la verdad todo de maravilla quitando el ruido interior cuando vas a velicidad un poco alta y sin problema de vibraciones aún cuando ya le he permutado las ruedas. A lo que voy, ayer por la tarde y despues de estar el coche parado durante casi un mes arranco y sin ningún problema, pero al llevar como 20 segundos arrancado me hace un extraño ruido muy brusco como si se quisiese parar y sigue arrancado es como si cabezeara
  8. Bienvenido al foro Juarmax, yo tengo un Audi A4 y aunque este no es mi sitio te doy la enhorabuena por la iulusión que se que tienes. Intentaré que tu espera sea lo más llevadera posible.
  9. Paul yo soy de granada, aunque mi chica es de Madrid y vamos muy a menudo, una vez al mes.Yo ya no subo hasta Septiembre, llevo con el coche desde Septiembre y hace apenas unos días me di de alta en el foro. Me gustaría poder ir pero si no te parece mal, algún día de los que vaya por Madrid podemos quedar, tomamos algo y ya hablamos. Tengo un piso en Aluche así que Kinepolis me vendría genial. Te dejo mi correo franpitres@hotmail.com. Gracias.
  10. Yo soy de Granada pero tambien me apunto.
×
×
  • Create New...