Jump to content

joan_enemy

Miembros
  • Content Count

    16
  • Joined

  • Last visited

  1. muchas gracias:)) ahora he comprado los discos i la mangueta i esta tarde lo traere a un amigo que reprograma centralitas haver que tal. un saludo.
  2. Hola, muy buenas mi nombre es joan, antes tenia un audi a3 8l del 98 90cv tdi, lo vendi i ahora me comprado otro a3 del 2002 que me ha salido muy bién de precio pero le falla varias cosas y me gustaria arreglarlo. Lo primero es que cuando llega a 90 grados i tu paras el coche i lo quieres volver a encender se enciende i se cala solo, tienes que esperar a que baje la temperatura, he canviado el rele 109 i sigue igual. Otra es que no tiene potencia el coche tenia el 90 cv i volava comparado con este, sube muy lento i no pasa de 3 i le falta como la chiispa, he limpiado la valvula n75 i l
  3. hola, pues al darme cuenta cuando paro el coche i lo dejo un rato al volver encuentro 2 gotitas de aceite provienen de la parte derecha del parachoques delantero, alguien le ha pasado que puede ser=? aceite del motor no pierde , gracias.
  4. hola, lo dicho, al encender el coche con solo que presiones un poco el embrague tiembla, el embrague tiene buen tacto i no esta gastado, solo que tiembla, que puede ser, a alguien le ha pasado i como se puede arrglar? gracias, ya que poco a poco estoi dejando el coche en forma, gracias a este foro, i ya me quedan menos cositas:) ejej.
  5. hola, el problema es que por lo menos una vez cada 2 o 3 dias no siempre alo mejor esta una semaa sin hacerlo i luego lo hace cada dia hace un ñeeeeeccc! como si se quedara pillado, o algo al arrancarlo , a alguien le ha pasado? parece una gallina chillando ejjee.
  6. hola, muy buenas, devo decir que el problema se ha solucionado me he vajado un esquema de la conexion de los tubitos i estavan mal enchufados, lo he puesot bien i ale a 180 en un momento sin problema eso si, aun quedan por cambiarlos, noto que elcoche es como si hubiera perdido algo de potencia pero de momento no corta que eso es lo que me interesa, supongo que alun tubo esta en mal estado , pero en cuanto tenga un momento los cambio !. muchas gracias i me ha ayudado mucho este foro. i sobretodo en dinero e el taller jeje
  7. hola, acavo de poner el tubito este que he dicho que estava suelto i sigue igual, mañana comprare tubos nuevos, i canviare todo el circuito, alguien save donde lo venden i el precio del metro? gracias.
  8. necesito un esquema de donde va conectados cada tubito porque me he fijado i creo que estan mal me harias un grandioso favor, muchas gracias, tengo el 90 cv tdi nose si es de geometria variable o no,
  9. hola, al final he mirado los dos tubitos que bajan para abajo i uno de ellos va enchufado cerca de la admision que esta lejos pero visualmente se ve nose si me entendeis cual es, el otro baja mucho mas para abajo pues he tirado de el, i sorpresa!! no esta conectado a ningun sitio:S no creo que sea asin verdad? ahora podia encontrar respuesta porque a 140 corta posiblemente entre mas aire de la cuenta o algo no? me podeis decir donde va conectado ese tubito? i si es posible hacerlo sin levantar el coche muchas graciaas, i estoi ansioso por conectarlo i provar haver si se soluciona gracias!"! s
  10. hola, lo dicho,tengo un a3 tdi 90 cv, en 1 2 i 3 puedo estirar hasta 5000 vueltas perfectamente en 4 i 5 ala que paso de 130 entra en limp mode, tengo qque parar el coche i voverlo a encender, he mirado los tubos i los he sustituido me faltan 2 por cambiar que pueden tener alguna fuga, pero he estado mirando, i llevo siempre el testigo de calentadores, lo quite con lavag com i vuelve a salir al tiempo, puede ser el sensor del gas? el otro dia llovio un monton i ala media hora el pedal dejo de funcionar i no acelerava el coche, lo deje 1 dia sin tocarlo i volvio a funcionar, puede tener algo qu
  11. hola, lo dicho,tengo un a3 tdi 90 cv, en 1 2 i 3 puedo estirar hasta 5000 vueltas perfectamente en 4 i 5 ala que paso de 130 entra en limp mode, tengo qque parar el coche i voverlo a encender, he mirado los tubos i los he sustituido me faltan 2 por cambiar que pueden tener alguna fuga, pero he estado mirando, i llevo siempre el testigo de calentadores, lo quite con lavag com i vuelve a salir al tiempo, puede ser el sensor del gas? el otro dia llovio un monton i ala media hora el pedal dejo de funcionar i no acelerava el coche, lo deje 1 dia sin tocarlo i volvio a funcionar, puede tener algo qu
  12. por cierto es el tdi 90 cv, lleva turbo de geometria variable verdad?
  13. hola, acavo de desmontar el caudalimetro i usar el coche sin caudalimetro i el coche deja de funcionar el turbo es normal? lo vuelvo a enchufar i vuelve a funcionar, eso si en 5 a 140 corta 3 la puedo estirar hasta 5000 i no pasa nada ala k pasa los 130 corta, es de segunda mano el coche i el caudalimetro es un beipurg creo que esta mal escrito pero ya me entendeis no lleva el bosc, como puedo saver si la n75 esta correcta? la quito i la limpio como en los manuales de internet? o si esta rota directamente no va? jeej perdonar es que voi un poco perdido en el tema. pero no quisiera ir a un tal
×
×
  • Create New...