Jump to content

kermit

Miembros
  • Content Count

    10
  • Joined

  • Last visited

  1. Todo el cambio de ATF y filtro y la solución al problema ha sido en el mismo taller, en Huelva.
  2. Hola a todos, Bueno, como ya he podido solucionar el problema del cambio de ATF os cuento la solución por si os puede ayudar. En unos post anteriores expuse el problema tras el cambio de ATF y filtro, que de ir el coche de maravilla con el ATF viejo, pasó a hacer cambios bruscos con ATF y filtro nuevos. Pues bien, después de muchas consultas en el taller donde me lo cambiaron, por si no era el aceite suyo, o por si no había hecho bien el cambio, etc, ya mi mecánico de confianza pudo dar con la solución, que a lo único que se debía era al nivel de aceite en la caja de cambios. Según me ha dic
  3. Hola Angelillo2, Yo he tenido el mismo problema que tu. Con unos 190.000 km le cambie el liquido ATF y filtro. Antes de este cambio el coche iba perfecto y después el coche da tirones en la mayoría de los cambios de marchas, cosa que ya llega a ser insoportable porque con el paso del tiempo a ido a peor. Hasta ahora le habré hecho unos 10.000 km desde el cambio y como ya he dicho va a peor. He llevado el coche al taller a que lo revisen un montón de veces, me lo revisan, me comprueban el nivel, le meten la maquina, pero el del taller me dice que problema no hay ninguno, que el aceite que le
  4. Pues nada a seguir buscando alguno que si que me valga. Muchas gracias por tu ayuda.
  5. Necesito ayuda sobre el cambio de clima de ruletas al clima digital. El caso es que he visto por internet a muy buen precio un clima digital para cambiarlo por el clima cutre que lleva mi coche. Este clima era de un coche con volante a la derecha y no se si vale para mi coche con volante a la izquierda. Si vale para mi coche me gustaria saber si hay alguna posibilidad de hacer que funcione con el vag sin necesidad de llevarlo al conce. Muchas gracias por vuestra ayuda.
  6. Yo tengo un A6 del 2004 con bixenon direccionales y tenia el mismo problema de poca luz hasta que cambie las lamparas, a partir de ahi el coche alumbra perfecto. Parece ser que las lamparas ya tenian mucho tiempo y habian perdido efectividad. Por supuesto le puse unas philips de 4300 k. Por querer tener unas luces que alumbren mas blancas le puse unas de 6000 k y no tiene ni punto de comparacion, estas de 6000 alumbran mas blanco(con un toque azulado) pero mucho menos que las de 4300. No tardare mucho en poner de nuevo las 4300. Por cierto he visto por ebay unas lamparas philips 83122cm (c
  7. Mi caso es parecido. Mi coche tambien lleva solo 1 bombilla de marcha atras y 1 bombilla de luz de niebla. Bueno en principio pense que estaban fundidas y pedi en el taller que me las pusieran y mi sorpresa fue al desmontar los pilotos que no habia esas bombillas pero si que habia casquillo. Pues en principio no hay problema se ponen las bombillas y listo. Pues no funcionan, esos portalamparas estan desconectados y no les llega corriente. Este taller se estuvo informando y segun le dijeron en Audi solo llevan esas bombillas (y les funcionan) los coches alemanes, o sea que al español no le h
  8. Hola mahou, mandame un mp con tu e-mail y te comento algunas cosas mas sobre el navegador.
  9. Hola, tengo un 3.0 tdi del 2004 y he tenido los dos problemas que se enumeran en este post. Voy a dar mi experiencia por si vale de algo. En relacion con el ruido al arrancar (una especie de traqueteo), como se ha dicho, en mi caso es debido a los taques hidraulicos, concretamente uno de la bancada derecha (esto lo ha diagnosticado un mecanico de audi). Al parecer estos taques llevan como un pequeño deposito que va lleno de aceite. Con el tiempo esos depositos pierden estanqueidad y con el motor parado se vacian de aceite. En el momento de arrancar y hasta que se vuelven a llenar de aceite
×
×
  • Create New...