Jump to content

angelillo2

Miembros
  • Content Count

    215
  • Joined

  • Last visited

About angelillo2

  • Birthday 02/22/1961

Información de perfil

  • Género
    Hombre
  • Ubicación
    tres cantos
  • Coche
    a6 c6 3.0 y ahora también q7 3.0 del 2007

Recent Profile Visitors

872 profile views
  1. un tester y comprobar tensión en el conector del piloto, la parte del intermitente y sobre todo revisar las masas de ese piloto
  2. ES QUE HEMOS REVISADO TODO EN ELEVADOR Y NO VEMOS NADA MAL
  3. voy a contar un caso a ver si alguien le ha pasado lo mismo o me podeis dar una opinion: desde hace tiempo, asi como unos 10.000 Kmts, cuando el coche comienza a andar, y hasta que llega a los 20 kmts hora mas o menos, se nota un pequeño golpe en la rueda delantera derecha, asi como un clak a cada vuelta completa de rueda, a partir de esa velocidad hacia arriba, ya no hace nada, perfecto.Lo hace mas creo cuando es cuesta arriba, cuando tira mas. Hemos comprobado los trapecios de dirección y los henos cambiado los silemblok y todo ok.Los palieres parece que están bien y no se ve nada raro.Los frenos están comprobados y pastillas nuevas Solo nos queda pensar en la caja transfer, pero llevo asi unos 10.000 Kmts y no va a más y va perfecto cuando vas andando. Alguien se le opcurre que puede ser??. La caja transfer puede tener este tipo de averia, algun piñon o algo asi que pueda saltar?? a ver si algun forero me puede aconsejar. la verdad que todo va perfecto, solo es el ruidito .. gracias
  4. pues pongo regulación altura de luces y no me sale nada concreto hay veces que no sabes como buscar las cosas..
  5. hola, tengo un a6 3.0 del 2007, y después de pasar por el taller a reparar un pequeño golpe , veo que las luces no están bien reguladas. la reparación fue hace un año y por dejadez no lo he llevado al taller donde lo repararon y ahora me gustaría regular, no se si es con el vag com o es mecanico?? alguien me puede ayudar?? no veo ningún tutorial... gracias
  6. ya le puse los solemblock y problema solucionado le he puesto los power flex, dicen que son eternos..
  7. hola, tengon un q7 del 2007. el bicho va de lujo, pero al iniciar la marcha y sobre todo cueta arriba cuando hace mas fuerza, suena un click me parce en la rueda delantera derecha, luego se quita y ya no lo hace mas en marcha. lo he levantado en un elevador con un pariente mecánico y no vemos nada raro - me dice mi pariente que cambie los silemblock traseros de los trapecios que parece tiene un poco de holgura. a alguien le ha pasado algo parecido??? creeis que sera los silemblock..?? gracias..
  8. no he pasado la itv.. a ver si tengo tiempo y pongo fotos,,
  9. lo suyo son 110 ah de nueva ira bien pero luego se vendra a bajo..
  10. ya se las puse y queda precioso.. lo que no se que pasar en la ITV un saludo
  11. ok.gracias, las he comprado en aliexpres de las que se apagan. ya os dire como van..
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.