Jump to content

Ghotem777

Miembros
  • Content Count

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Si. Ese dia encendi la calefaccion Pero pasaron 2 dias y lo seguia haciendo nada mas arrancar se encendia el electroventilador con la calefaccion apagada.
  2. Buenos dias ya le he pasado el vagcom y no aparece nada de nada. Lo unico que me queda es averiguar donde esta el rele y comprobar si esta enganchado
  3. Revisa si el bloqueo de proteccion del cambio esta roto si no te da ningun otro problema es mui probable que sea eso y no sea nada mas
  4. Gracias costi22 por tu rapida respuesta pero la ECU ya se a revisado y todo esta correcto lo unico que me queda es el rele del electroventilador
  5. Hola buenas me presento mi primera vez soi nuevo en el foro y este es mi nuevo tema llevo meses de observador y e visto que sois como una familia y dado que los mecanicos no me dicen donde esta el problema e decidido ser uno de vosotros. Soi propietario de un Audi A8 D3 del año 2004 3.7 V8 gasolina funciona de maravilla pero desde hace unos dias tengo el problema que nada mas arrancar en frio el electroventilador se enchufa y no se apaga a no ser que apague el coche, lo unico que me queda averiguar es el rele del electroventilador y pido ayuda vuestra para que me digais o me aporteis el esquema de rele del electroventilador.Gracias y perdonar por el tocho de letras
  6. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.