Jump to content

Ghotem777

Miembros
  • Posts

    28
  • Joined

  • Last visited

Everything posted by Ghotem777

  1. Y esto pasa cuando no se cierran los hilos con una solucion a fecha de hoy estoi con este mismo problema en un Audi A8 año 2004 con navegador en el maletero funcionando ok pero el lector de cds esta estropeado y tambien necesito saber si puedo actualizar desde el navegador del maletero y no quiero intentarlo por si la ca.go mas debido que me veo aqui por pulsar el malditooo boton bootloader del menu oculto ( el verde)
  2. Hola carlisu84 ya e podido quitar el fusible era el numero 12 de la parte derecha de la guantera pues al menos es un alivio porque puedo utilizar el coche debido a que en casa solo tenemos el A8
  3. Pues navegador DVD si que tengo y funciona ala perfeccion pero lo que no se si se actualizara mediente el DVD y tampoco se como se hace
  4. Buenos dias tio_pepe es lo que e intentado hacer pero tengo el problema que no se que fusible apaga la pantalla del mmi y el diagrama esta en aleman tiro de traductor y poco soluciono
  5. Para la compra del lector de CDS me sirve que tenga la mismas conexiones de masa y fibra optica simplemente o tengo que tirar de referencia y comprobar que sea exactamente el mismo ?
  6. Muchas gracias y dichoso boton bootloader que fastidioso es pero ya veo que al menos no soi el unico que le a dado al boton le di sin querer y me senti fatal
  7. Vale Paul-A8 gracias comprare un lector de CDS y os mantendre informados ya me leido el hilo y lo que a ti te ocurria era que cambiaste el lector de CDS.Pero tu actualizastes con el problema del bootloader poniendo otro lector sin liberarlo ?
  8. Buenos dias Paul-A8 entonces puedo comprar otro lector de CDS sin liberar proteccion de componentes ? Me sirve para solucionar el dichoso bootloader ?.La musica no me importa porque lo que quiero es solucionar esto
  9. Hola buenas a todos soi propietario de un A8 d3 3.7 año 2004 y resulta que navegando en el menu oculto(el verde) e pulsado el famoso bootloader tengo el coche desconectado de la bateria porque la pantalla se queda encendida y no se apaga pido ayuda al foro para saber que solucion puedo encontrar se que la solucion es actualizar pero 1° el cargador de CDS lo tengo roto 2° No dispongo de los CDS de actualizacion Y mis dudas son 1° puedo comprar un cargador de CDS sin liberar componentes (es decir sin que este se bloqueé) ? 2°Si compro la version que tenia 5570 se solucionaria estando ahora en 2120 puedo saltar de 2120 a 5570 ? 3° Debido a que no tengo otro coche puedo utilizarlo de momento de esta manera ? (el mmi no funciona) Y por ultimo ya se que la e cagado .Toda ayuda sera agradecida y todo consejo.Gracias
  10. Hola buenas a todos soi propietario de un A8 d3 3.7 año 2004 y resulta que navegando en el menu oculto(el verde) e pulsado el famoso bootloader tengo el coche desconectado de la bateria porque la pantalla se queda encendida y no se apaga pido ayuda al foro para saber que solucion puedo encontrar se que la solucion es actualizar pero 1° el cargador de CDS lo tengo roto 2° No dispongo de los CDS de actualizacion Y mis dudas son 1° puedo comprar un cargador de CDS sin liberar componentes (es decir sin que este se bloqueé) ? 2°Si compro la version que tenia 5570 se solucionaria estando ahora en 2120 puedo saltar de 2120 a 5570 ? 3° Debido a que no tengo otro coche puedo utilizarlo de momento de esta manera ? (el mmi no funciona) Y por ultimo ya se que la e cagado Toda ayuda sera agradecida y todo consejo.Gracias
  11. Buenos dias coyotenegro veo que llevas ya tiempo con este tema a ver si tienes suerte y se ajusta de una vez no lo toques y nos cuentas un consejo revisaste la caja de valvulas de descarga como ya te han comentado los compañeros?
  12. Quita la bateria dejalo 5 min, conectala y mide la altura real, vete a modulo 34 mete el codigo 31564 y mete la altura que tienes aunque sea diferente cada lado de momento hazlo de esa manera si te deja y todo esta bien es centralita desconfigurada si no te deja ya me temo que sea alguna valvula que no deje vajar ese lado a posicion normal, ya nos dices ya te digo yo lo pase mal y todo quedo en un susto animo!!!!
  13. Pues Coyotenegro te comento a mi el error me dio debido a que se desconfiguro la suspension al quitar la bateria pero en ningun momento tenia un lado mas alto que otro quizas siendo tu.Yo 1° revisaria a que se debe ese desajuste y porque ese lado esta mas alto y luego procedo a realizar el ajuste de suspension.Le as metido el vagcom a ver que errores te da como ya te an aconsejado y por ultimo le metes la altura real desde el buje hasta el paso de rueda ? Ya nos cuentas
  14. Hola que tal quiero cerrar este tema para ayudar ala comunidad pues al final quedo todo en un susto porque el codigo 31564 me lo admitio desconectando la bateria lo deje asin 5 min la volvi a poner y bualaaa el codigo 31564 level control me lo acepto ala 1° realice el ajuste basico de suspension como toca y respentado todos los pasos meti la altura real y ya esta todo correcto tras hacer un viaje de 850km ya no me a vuelto a saltar ese testigo naranja muchas gracias a todos por vuestra ayuda saludoss
  15. Hola que tal quiero cerrar este tema para ayudar ala comunidad pues al final quedo todo en un susto porque el codigo 31564 me lo admitio desconectando la bateria lo deje asin 5 min la volvi a poner y bualaaa el codigo 31564 level control me lo acepto ala 1° realice el ajuste basico de suspension como toca y respentado todos los pasos meti la altura real y ya esta todo correcto tras hacer un viaje de 850km ya no me a vuelto a saltar ese testigo naranja muchas gracias a todos por vuestra ayuda saludoss
  16. Hola buenas pues decirte que ya no se que hacer el link ultimo que me has pasado no lo entiendo la verdad no se que ha podido pasar para que me salga testigo naranja de suspension al haber cambiado bateria que relacion puede tener descarto balonas y compresor porque se pusieron nuevas en el conce oficial el antiguo propietario ya no se que hacer el vagcom utilizado donde me rechaza el codigo de accedo 31564 es el 12.12 estoi pensando en comprar la version 20.4.1 en solucionauto.es pero no se si sera dinero tirado y seguire en las mismas
  17. Hola bomberillo pues decirte que el vagcom es de un amigo la version es 12.12 y el cable no es original puede ser esa la causa de que no me admita el codigo de acceso? Tambien darte las gracias porque me estas ayudando en los 2 post que tengo abiertos sobre este tema no se si comprando yo la version 20.4.1 del vagcom junto con el cable ya me aceptara el codigo, la web es SOLUCIONAUTO.ES
  18. Hola familia que tal pues soi otro afectado con esto del testigo naranja de suspension me aparecio de repente al cambiar la bateria pero quise solucionarlo y me e quedado en que el modulo 34 level control el codigo de seguridad 31564 no me lo admite necesito ayuda
  19. El codigo no me lo admite me da error no hay forma de acceder al modulo 34 necesito ayuda por favor no quiero tener que ir a morir a audi. Me aparece un fallo ( 01487System function Test 008 Implausible Signal) que puede ser ?
  20. Gracias bomberillo por lo que veo te pide un codigo de seguridad de acceso 31564 pongo ese que se ilustra ?
  21. Hola que tal quiero cerrar este tema abierto por mi el año pasado, ya encontre el fallo pues resulta que se debia a cuando lavava el coche con pistola a presion cuando le acercaba la pistola entraba humedad al sensor y saltaba el electroventilador y se apagaba cuando se quitaba la humedad pues despues de un año sin acercarlo tanto no lo hace lo lavo y ya no salta el electroventilador cierro el tema para ayudar ala comunidad y por si a alguien le pasa
  22. Hola familia os escribo para ver si podeis hacerme el favor tengo un A8 3.7 año 2004 le quite la bateria para poner una nueva y resulta que ahora me salta el testigo naranja de suspension. como se hace el ajuste basico de suspension atra vez del vagcom ? Gracias mui amables
  23. Si. Ese dia encendi la calefaccion Pero pasaron 2 dias y lo seguia haciendo nada mas arrancar se encendia el electroventilador con la calefaccion apagada.
  24. Buenos dias ya le he pasado el vagcom y no aparece nada de nada. Lo unico que me queda es averiguar donde esta el rele y comprobar si esta enganchado
  25. Revisa si el bloqueo de proteccion del cambio esta roto si no te da ningun otro problema es mui probable que sea eso y no sea nada mas
×
×
  • Create New...