Jump to content

jesules

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. socio mala compra no lo compres NUNCA MAIS UN AUDI son basura un hiundai da mas fiabilidad las vibraciones de estos coches son asquerosas vibran como tractores y son coches de "gama alta " se supone ,por lo menos los pagamos asin comprate un HONDA que no dan ningun problema saludos y suerte si ya lo comprastes
  2. socio creo que es la VALVULA DE EGR que se te cascooo yo tengo el tdi 140 y la e tenido que cambiar tambien se puede limpiar si no esta rota y no te marca fallo. Se puede comprobar el fallo tapando el tubo que va ala valvula de la egr el que viene de los colectores creo , con una junta de carton que te hara el mecanico ese ,lo unico que no se si te se quedara la luz de el fallo de motor en el cuadro del cuentakilometros un saludo espero que sea eso y se te solucione el problema
  3. si quieres un consejo comprate otra marca ahora que estas a tiempo entre las marcas de ahora bmw,mercedes,volvo,etc solo varian de 2000 euros arriba 2000 euros abajo ahora que estas a tiempo que los audi no paran de tener problemas ultimamente ,te van dando largas hasta que se te acava la garantia ,yo nunca mais un audi un saludo
  4. hola a mi me pasaba en caliente y cuando bajaba de 15 grados mas o menos en frio. he cambiado la bateria hace un mes porque se gasto y del dia a la mañana dejo de arrancar y va perfecto. arranca bien en frio y en caliente. yo lo compre hace un año y pico y me lo hizo siempre pero al cambiar la bateria de momento solucionado mi motor tambien es de 2005 y BLB saludos Hola amigo creo que de bateria no es el motor de arranque rueda con bastante fuerza y la bateria solo tiene 8 meses y la he comprobado por si acaso .gracias por decirme
  5. HOLA A MI ME ESTUVO DANDO PRBLEMAS TB,CUANDO QUERIA LE COSTABA UN MONTON ARRANCAR,DESPUES DE MIL PRUEBAS ERA LA CORREA DE DISTRIBUCION MAL CALADA.ME LA CAMBIARON CALANDO BIEN EL MOTOR SE ACABO EL PROBLEMA. hola amigo gracias por el consejo pero el coche lo compre de primera mano 35.700 y pico euros y cuando lo arranque el concesinario ya arrancaba asin ,le dije que si era normal que arrancara asin y me dijeron que lo hiciera rodar unos kilometros y se le quitaria dandome largas na mas comprar el coche ,estube los dos años de garantia que tenia sin parar de entrar ala audi solo consegui qu
  6. gracias por decirme pero esta campaña me la han hecho y si que hace lo que tu me dices las revoluciones vajas un poquillo un segundo o dos y se pone en su sitio , saludos y gracias
  7. Hola tolo!! gracias por echarme una mano, pues la verdad es que arranca mal. en frio a veces mejor pero nada muy de vez en cuando siempre tengo que dejar la mano accionada hasta que enchega unos segundos ,todo esto que me has puesto lo del filtro de combustible la falta de potencia la distribucion etc.( el coche siendo nuevo ya no arrancaba bien y sigue igual )por lo que lo del filtro y demas no se si sera la bateria no creo por que da mucha chispa se nota que rueda bien el motor con fuerza y lo del combustible pues puede que sea pero no del filtro sera de injectores o bomba no se parace que
  8. hola podrias describir el ruido podrias decirme como puedo escucharlo ? y una cosita a parte de todo esto, lo del arranque como lo llevas a ti te arranca bien o le cuesta arrancar al mio le cuetsa 3 o 4 segundos aveces mas y no se si ay alguien que lo aiga solucionado sabes de alguin .un saludo y animo con tu maquina
  9. hola aun no se como funciona esto y me gustaria que alguien me echara una mano para ver donde tengo que mirar o que hacerle ami A4 2.0 tdi 140 cavallos motor BLB del año 5/12/2005 desde el primer dia que lo compre no me a arrancado bien le cuesta arrancar 3 o 4 segundos a veces mas , lo lleve al concesinario estando en garantia un monton de veces y me dieron largas lo unico que consegui antes de que se me acabara la garantia y poniendome a muy malas que me cambiaran una mariposa de admision creo por que no me quisieron decir y el coche ya enchegaba bien lo unico que me duro unos meses nada
  10. buenas alguien puede echarme una mano con mi problema aun no se como funciona esto y nose en que foro publicarlo tengo un a4 del año 5/12/2005 motro BLB y desde el primer dia que lo compre le a costado arrancar en frio y en caliente ,la audi los dos primeros años me fueron dando largas y no me solucionaron nada, ahora me dijeron que mirara en el foro audi que podria haber algo por aqui e leido algo por algun foro de esto de que ay bastante gente con este problema ,compañeros haber si me podeis echar una mano y acabo ya con esta tortura . un saludo
  11. hola , aun no se como funciona esto pero bueno abra que empezar tengo un problema con arranque en frio y en caliente desde que compre el coche 5/12/2005 motor BLB e leido por aqui por algun lado algo sobre este tema ,alguien podria echarme una mano con mi problema saludos
×
×
  • Create New...