Jump to content

raulfernandez

Miembros
  • Content Count

    15
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Pues que va lo he consultado con oem vag y si el marco que lleves como es mi caso es el del 2010 con doble tira cromada, fastidiada porque viene todo anclado en el marco con lo que no se puede poner tarjetero.o al menos yo no sé hacerlo. ?alguien lo sabe? Gracias de antemano por la yuda ya recibida.
  2. Buenos días, el mio tambien es de 2010 y me encuentro con el mismo problema va todo anclado en el marco, y no se puede tirar porque saltaría todo incluidas las grapas. ¿alguien lo ha echo? Gracias!
  3. Buenos días, Qué te dijeron en el conce del tarjetero? porque yo estoy con el mismo problema que tú. Saludos y ya me dirás. Gracias. Raúl. Ok, muchas gracias. Eso haré. A ver que me dicen en el conce mañana.
  4. Pues por mas que la he remirado no le veo la manera, va toda la pieza entera hasta con las grapas, en la versión anteiror cuando sacabas la tapa los botones quedaban en la consola, pero en el mio va entero. Creo que lo voy a devolver porque para no ser compatible. mi coche es de octubre de 2010. ¿hay alguna solucion? En los extremos de la parte de arriba hay dos pestañitas las cuales tienes que soltar con un destornillador plano finito y tirar a la vez hacia tí, sale toda la pieza desde el warning hacia la izquierda.
  5. Buenos días, yo tengo una consulta al respecto, yo la he comprado en oemvag y me ha llegado hoy pero cuando la he desmontado en mi a3 8p de septiembre 2010 los 3 botones que van vacíos van cojidos por dentro con una sola pieza de manera que no puedo poner el tarjetero, la pregunta es: ¿esa pieza se puede sacar de alguna manera? o bien es fija y en mi versión las cambiaron o algo porque me estoy volviendo loco. saludos y gracias de antemano.
  6. Muchas gracias!!! Qué va no he codificado nada, con ello quieres decir que debo conectarme con vagcom y cambiar algo ¿no? Soy novato en el tema , ¿podrías indicarme donde debo entrar en qué módulos y qué cambio? miraré de localizar un cable. Muchas gracias de antemano!!! Raúl.
  7. Buenas tardes, Necesito por favor a ver si me podeis ayudar, resulta que compré por Ebay un navi BNS 5.0 a estrenar y me ha llegado hoy para mi a3 de 2010, el navi realmente estaba a estrenar, lo he instalado y todo bien la radio,cd el navegador meeeeeenos el teléfono, le doy a la tecla de teléfono y me indica en la pantalla que no hay ningún teléfono instalado. Le doy a la tecla del volante multifuncion de la llamada al teléfono y me dice no function, pero en cambio el móvil sigue conectando al coche igual que antes y en la pantalla del ordenador de abordo me sigue apareciendo la agen
  8. Muchas gracias, sí será para un BNS que he comprado por ebay y viene en Aleman. ¿y el idioma del equipo como se cambia? Gracias y un saludo"
  9. Una ultima pregunta! ¿si compro una navegador que viene en Aleman, al ponerle el cd en español podré cambiar el idioma no? GRacias por la ayuda!
  10. Buenas tardes, Querría saber por favor si alguien lo sabe si el navegador BNS 5.0 de un Audi TT se lo puedo ponder a mi Audi a3 2010, me refiero por el tema de si encaja y es plug & play y demás, creo que no vale pero no estoy seguro. ¿alguien me lo puede confirmar? Mil gracias de antemano. Un saludo,
  11. Gracias por las respuestas. son estas http://www.audisport-iberica.com/foro/inde...howtopic=242110 Si hay que poner mas cosas creo que esperare a unas de a3. Mil gracias!
  12. Buenas noches, Querría saber si unas llantas de un audi a4 con llantas 7.5J y ET45 y tornilleria 5x112 valen para mi A3 del 2010. ¿si valen no? Agradeceré quien me pueda echar un cable. Un saludo y gracias,
×
×
  • Create New...