Jump to content

Tabano

Miembros
  • Content Count

    195
  • Joined

  • Last visited

About Tabano

  • Birthday 06/09/1966

Información de perfil

  • Género
    Hombre
  • Ubicación
    Asturias
  1. Mi mas sentido pesame en estos momentos tan duros compañero, mucho animo campeón.
  2. A mi se me conecta siempre, de momento no falla. Del mando del volante no te puedo ayudar, no llevo multifuncion de momento.
  3. Creo que tienes que mantener pulsados las teclas de las puertas, no los botones del mando.
  4. A mi no me acaban de entrar por los ojos, Ze Pequeño
  5. Si, Predator en un post te ha dicho que lo tiene puesto y sin ningun problema y quiero entender que lo vende, el fiscon no el rr
  6. Si sirve para un A5, ¿ no deberia servir igual para un S5 ? Si, pero para A5 sin navegador que no va por fibra optica sino por can-bus, ya te digo que es lo que yo creo ,haber si algun guru te puede confirmar el tema
  7. No quisiera equivocarme, pero nada de esto sirve para tu coche
  8. Tienes que tener mucho cuidado de no pinzar el cable de la antena gps, a poco que este pinzado ya no coge señal Al parecer el de la antena no estaba pillado, era solo el de la camara de marcha atras y no es que no cogiera señal sino que no arrancaba ni la pantalla principal del Igo. Es el de fabrica, y no viene en la sd viene cargado en el RR Tb quiero saber lo que pongo en negrita
  9. Ya pase por el conce, la averia es la unidad central del Airbag, y la solucion sustituirla al modico precio de 840€uracos del ala
  10. Yo sigo, como Felipito Tacatun 1)NICK- Tabano 2)¿SE CALENTÓ EL EQUIPO ALGUNA VEZ?- NO 3)SOLO CON AUX CONECTADO- 4)CON AUX Y SD/RADIO- 5)¿TENGO BRAKE A MASA?- No 6)¿SKIN ORIGINAL?- SI
  11. No, no lo cambie, llevo el de fabrica y no puse el conector que lleva los rcs, el primo 2.0 y pelis por usb van de lujo.
  12. A ver, yo llego al garaje con mi coche, en la pantalla visualizo el navegador, quito la llave del contacto, el bluetooth, que lo llevaba conectado, se desconecta, no he apagado el navegador al quitar la llave, y por la mañana el Rr está frío. Me doy cuenta de que el igo no lo apagué porque al llegar al primer radar empezó a cantar Esmeralda.
  13. La versión de IGO Primo que yo estoy probando si que se escucha bien, como el de serie. Nunca he probado a tocarlo a ver si está caliente, pero si que por trabajo tuve que dejar el coche dos semanas sin tocarlo hace poco (cuando estuve desaparecido del foro...) y a la vuelta la batería estaba intacta. Con el VAG-COM se puede activar el ver en el menú "CAR" la información de nivel de la batería. Quizá así se pueda comprobar si después de un tiempo sin usar el coche se ha gastado algo (aunque ya te digo que en mi caso no gastó nada). Saludos. Yo creo que al fijarlo a la guante
  14. Hola Alberto, yo tengo una como esa, si la necesitas es tuya.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.