Jump to content

Nillo

Miembros
  • Mensajes

    70
  • Ingresó

  • Última visita

1 Seguidor

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Q5 3.0 TDI 245cv S-Tronic

Visitantes recientes al perfil

945 visitas al perfil

Logros de Nillo

Entusiasta

Entusiasta (6/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Iniciar Conversación
  • Una Semana a bordo

Insignias recientes

0

Reputación

  1. Pues he comparado con los datos que me guarda obdeleven de otros coches y el identificador de cada puerta es correcto y debe ser como lo tengo, estaba equivocado en que deben ser iguales. Pero la versión de software, creo que si es lo que me puede afectar, pero desconozco como se puede actualizar.
  2. Buenas, pues por codificación no. Pero le puse el Pedalbox y quedó solucionado y encima con diferentes modos de aceleración.
  3. Muy buenas. Lanzó una pregunta a ver si alguien me puede echar un cable. El módulo de la puerta trasera derecha, me daba problemas al cerrar el coche, muchas veces se me quedaba abierta y sin tocar nada, luego a veces volvía a cerrar. Había veces que el cierre centralizado en marcha, no me cerraba tampoco esa puerta y en ese momento tampoco me funcionaba el elevalunas. Pero algunas veces, de repente en marcha, se ponía a funcionar y se cerraba y ya funcionaba el elevalunas. A si que me decidí a comprar una centralita de esa puerta por ebay, que es la única que encontré, pero venía de un A4. La referencia es idéntica en números y letras. Una vez instalada, he puesto con obdeleven la codificación larga tal y como estaba la vieja, que es idéntica a la centralita de la puerta izquierda. Mi problema ahora, es que todo funciona perfectamente, pero las luces de techo se me quedan encendidas estando en posición automático y llendo en marcha van encendidas salvo que las ponga en off. Y cuando apago el coche, se quedan encendidas durante unos 10 minutos. Por lo que he visto, la centralita vieja al igual que la que tengo en puerta izquierda, en la información tenía el identificador J388 y la que he puesto, tiene J389. Y la versión de software de la vieja era 0510 y la que he puesto es 0506... Alguien sabe si esos cambios pueden ser el origen del problema y como podría corregirlo? Gracias.
  4. Disculpa la tardanza en contestar. En mi caso la instalación de todo el tema de luces me lo he hecho yo mismo. Y a parte, todo dependería de donde seas.
  5. Pues el relé en Amazon, o lo pillé. Es un relé básico, no hay mucho que ver en temas de calidades en eso. Y el emblema, en Aliexpres, unos unos 40€. Pero el anuncio ya no está disponible. Hay otros, que serán iguales seguramente, pero por no meter la gamba sin conocerlos, prefiero no poner enlace. Hay un compañero del grupo de *********, que está haciéndolo ahora, pero el quiere circular con el encendido también y le he comentado otra forma de instalar añadiendo un interruptor y utilizando todas las patillas del relé para obtener el mismo funcionamiento y a parte, eso, poder circular con ello encendido si así lo quiere accionando un interruptor.
  6. Estupendo @gemel22 !!! Querrás decir cromado, no? Dorado no lo he visto nunca. Seguro te queda estupendo. Si necesitas cualquier cosa que pueda ayudarte, aquí estamos!!
  7. Y aquí el video de como lo he dejado finalmente para que pueda funcionar en marcha también.
  8. Y hoy ha tocado incluir otras luces a la instalación anterior...
  9. A parte, hoy justo he cambiado el positivo que acciona el relé. Y en vez de ponerlo bajo llave, lo he puesto al positivo de las cortas, de esta manera, si tengo el coche arrancado y quiero encenderlo, pongo luces de posición en vez de auto, enciendo antinieblas y sé me encendería. Y a parte, ando detrás de hacer alguna prueba con otra cosa que ha pasado un compi a ver que tal queda y si eso, ya actualizaré por aquí también.
  10. Perdona por el retraso. Por aquí no me deja subir un video que tengo de la instalación, a si que lo he subido a YouTube y pongo por aquí el enlace. Si tienes alguna duda, puedes entrar en el grupo de ********* de Audi Q5 8R - FY España y ahí te leeré más rápido seguro. Que esto no me avisa de nada.
  11. Es la única solución que se me ocurrió al no poder usarla como tu decias por el motivo del pliegue... y mientras no sea posible que se abra al abrir el cierra centralizado, creo que les cambiaré la alimentación a esas luces de los espejos con la del olafón y otro relé con contacto. Es una pena que Audi no haga que esos espejos funcionen como deberían para el uso que están pensados.
  12. Buenas, ando detrás de poder instalar algún kit de apertura y cierra de maletero eléctrico. He visto el post de Matraca, pero tanta historia se me va de las manos y lo veo inviable. En Madrid hay una empresa que lo instala con un kit, que desconozco fabricante. En Aliexpress hay kits para montón de coches, pero para nuestro Q no lo hay, aunque si lo hay para Q3. Me gustaría saber si alguien conoce algún sitio donde se pueda comprar algo para esto? Gracias de antemano!
  13. Buenas. No se enciende con los cornering ni aunque encienda los antinieblas en uso normal. En mi caso tengo puesto un relé que corta el funcionamiento a través de un positivo bajo llave. Con lo cual, nada más poner contacto, el relé se abre y ya no funciona bajo ningún uso de los antinieblas. En el otro que puse a mi colega, el relé se abre con el uso de las cortas. A si que salvo que quiera hacerlo a drede y quitar el automático de las luces, poner luces de posición y encender antinieblas, no se le encienden tampoco en uso normal. Ya que comentas lo de la luz de los retrovisores, no funcionaría en caso de abrir el coche si los retrovisores están plegados. Ya que la m**** de codificación de audi, ni los abre ni se encienden esas luces al abrir si se tiene la opción de abrir espejos. Y estoy como loco buscando la manera de que se abran al abrir. Y como no lo encuentro, acabaré alimentando esas luces de los retrovisores con la luz del plafón interior y poniendo un relé para que con contacto tampoco funcionen. Se te ocurre otra solución?
  14. Pues que yo creo, no podría ir iluminado. Yo lo tengo puesto para que se enciendan junto a los antinieblas en el comming home, pero cuando pongo contacto ya no se enciende. Y hace poco se la puse a otro compañero, que se ke encendía igual con el comming home, pero el si podía circulando con ella encendida si va con posición y cruce sin las cortas. Se puede poner de diferentes formas según gustos y cuando quieras que se encienda. El tema de legal... ya te digo que creo que circulando no...
×
×
  • Crear nuevo...