Jump to content

Nillo

Miembros
  • Posts

    67
  • Joined

  • Last visited

Everything posted by Nillo

  1. Disculpa la tardanza en contestar. En mi caso la instalación de todo el tema de luces me lo he hecho yo mismo. Y a parte, todo dependería de donde seas.
  2. Pues el relé en Amazon, o lo pillé. Es un relé básico, no hay mucho que ver en temas de calidades en eso. Y el emblema, en Aliexpres, unos unos 40€. Pero el anuncio ya no está disponible. Hay otros, que serán iguales seguramente, pero por no meter la gamba sin conocerlos, prefiero no poner enlace. Hay un compañero del grupo de *********, que está haciéndolo ahora, pero el quiere circular con el encendido también y le he comentado otra forma de instalar añadiendo un interruptor y utilizando todas las patillas del relé para obtener el mismo funcionamiento y a parte, eso, poder circular con ello encendido si así lo quiere accionando un interruptor.
  3. Estupendo @gemel22 !!! Querrás decir cromado, no? Dorado no lo he visto nunca. Seguro te queda estupendo. Si necesitas cualquier cosa que pueda ayudarte, aquí estamos!!
  4. Y aquí el video de como lo he dejado finalmente para que pueda funcionar en marcha también.
  5. Y hoy ha tocado incluir otras luces a la instalación anterior...
  6. A parte, hoy justo he cambiado el positivo que acciona el relé. Y en vez de ponerlo bajo llave, lo he puesto al positivo de las cortas, de esta manera, si tengo el coche arrancado y quiero encenderlo, pongo luces de posición en vez de auto, enciendo antinieblas y sé me encendería. Y a parte, ando detrás de hacer alguna prueba con otra cosa que ha pasado un compi a ver que tal queda y si eso, ya actualizaré por aquí también.
  7. Perdona por el retraso. Por aquí no me deja subir un video que tengo de la instalación, a si que lo he subido a YouTube y pongo por aquí el enlace. Si tienes alguna duda, puedes entrar en el grupo de ********* de Audi Q5 8R - FY España y ahí te leeré más rápido seguro. Que esto no me avisa de nada.
  8. Es la única solución que se me ocurrió al no poder usarla como tu decias por el motivo del pliegue... y mientras no sea posible que se abra al abrir el cierra centralizado, creo que les cambiaré la alimentación a esas luces de los espejos con la del olafón y otro relé con contacto. Es una pena que Audi no haga que esos espejos funcionen como deberían para el uso que están pensados.
  9. Buenas, ando detrás de poder instalar algún kit de apertura y cierra de maletero eléctrico. He visto el post de Matraca, pero tanta historia se me va de las manos y lo veo inviable. En Madrid hay una empresa que lo instala con un kit, que desconozco fabricante. En Aliexpress hay kits para montón de coches, pero para nuestro Q no lo hay, aunque si lo hay para Q3. Me gustaría saber si alguien conoce algún sitio donde se pueda comprar algo para esto? Gracias de antemano!
  10. Buenas. No se enciende con los cornering ni aunque encienda los antinieblas en uso normal. En mi caso tengo puesto un relé que corta el funcionamiento a través de un positivo bajo llave. Con lo cual, nada más poner contacto, el relé se abre y ya no funciona bajo ningún uso de los antinieblas. En el otro que puse a mi colega, el relé se abre con el uso de las cortas. A si que salvo que quiera hacerlo a drede y quitar el automático de las luces, poner luces de posición y encender antinieblas, no se le encienden tampoco en uso normal. Ya que comentas lo de la luz de los retrovisores, no funcionaría en caso de abrir el coche si los retrovisores están plegados. Ya que la m**** de codificación de audi, ni los abre ni se encienden esas luces al abrir si se tiene la opción de abrir espejos. Y estoy como loco buscando la manera de que se abran al abrir. Y como no lo encuentro, acabaré alimentando esas luces de los retrovisores con la luz del plafón interior y poniendo un relé para que con contacto tampoco funcionen. Se te ocurre otra solución?
  11. Pues que yo creo, no podría ir iluminado. Yo lo tengo puesto para que se enciendan junto a los antinieblas en el comming home, pero cuando pongo contacto ya no se enciende. Y hace poco se la puse a otro compañero, que se ke encendía igual con el comming home, pero el si podía circulando con ella encendida si va con posición y cruce sin las cortas. Se puede poner de diferentes formas según gustos y cuando quieras que se encienda. El tema de legal... ya te digo que creo que circulando no...
  12. Bueno, por aquí no escribo nunca, veo más el grupo de Facebook y WatsAp sobre todo, pero por aquí dejo una foto del pequeñajo con la iluminación del comming home incluido el logo de la parrilla iluminado.
  13. Sooooolucionado. He cambiado resistencias por unas más pequeñas y me de un poco más de tensión y ya no me da fallo y así me detectaría fallo en lugar de tenerlo. Gracias igualmente.
  14. Buenas de nuevo. Sabrías y podrías echarle un cable más para poder anular el fallo de las luces de posición traseras en este caso? He tenido que poner unas resistencias en las placas chinas que compré para los intermitentes dinámicos, porque sacaban el doble de tensión y me quemaba los Led. Ahora con las resistencias si funcionan y no calientan, pero me da fallo. Gracias de antemano!
  15. Mil gracias!!! Lo tenía con la otra configuración y no daba fallo, pero mejor dejarlo con esta que me dices, que tampoco da fallo!! Gracias de nuevo!!
  16. Pues.... no está del todo... Todo iba bien hasta que he entrado en el garaje y se han encendido las luces... ahora no dan fallo los intermitentes, pero me da fallo la luz trasera derecha únicamente. Tengo puesto: 181 > 12288 183 > 65535 191 > 65535 Alguna recomendación? Gracias
  17. Nada, creo que finalmente estaba la respuesta más adelante en el post. VI que cambiábamos de tema y me volvía loco con mis fallos. Acabo de cambiar en el canal 181 el valor 65535 por el 12288 y parece ser que ha dejado de incordiar. Gracias de nuevo y excuseme...
  18. Buenos días Matraca. Perdona que retome este tema para aprovechar de tu sabiduría. Tengo el Q5 del 2014 y he probado los códigos que ponéis en el post en los tres canales, 181, 183 y 191. Poniendo 3855 y teniendo antes 65535 y me da error en las dos luces traseras. He cambiado las placas de circuito impreso originales por unas para intermitentes dinámicos y me da error y deja de funcionar los intermitentes. Se te ocurre que podría cambiar para que no de el error? Mil gracias de antemano.
  19. Retomando este tema y por si a alguien le ha surgido esa idea y ha investigado... Es posible hacer mediante codificación que cuando los espejos se pliegan, sigan encendidas aunque alumbren al coche? Existe esa posibilidad de alguna manera? Saludosss
  20. Pues a mi me deja modificar esos valores sin problema y una molestia menos. No se si tu centralita sea diferente. A ver si los expertos tr pueden echar una mano.
  21. Matraca, aprovechando que nos reencontramos por aquí... es posible desactivar el retardo que tiene el acelerador en cambio automático al ir en Confort para que sea más dire ta la aceleración sin necesidad de ir a Dinamic o Sport?
  22. Buenas señor! Pues eso no lo digo porque... ni idea tenía y no lo veo práctico. No lo tengo hecho, prefiero que si me pite y preferiría no tener que usar ese botón en marcha nunca jejeje. Lo que comentamos en su día es lo que he puesto, pero lo tuve que traspasar a obdeleven que era lo que yo tenía traduciendo los post italianos como me pasaste. Desde aquel día, quiero más al coche y me acuerdo menos de sus fabricantes cuando abro la puerta con motor arrancado jejeje. Gracias de nuevo!
×
×
  • Create New...