Jump to content

berbo a6

Miembros
  • Content Count

    10
  • Joined

  • Last visited

  1. Hola Multiusos, ha sido difícil el montaje? Mucho tiempo? Gracias
  2. yo creo que estoy en la misma tesitura. La rueda delantera izquierda me ha desgastado practicamente entera y mas por el interior, y la delantera derecha esta como nueva. Toca paralelo, verdad? Saludos,
  3. En referencia a las llantas deciros que hice desmotar las llantas de la rueda y comprobar el equilibrado de la llantas, y todas dieron bien (0,0)
  4. Hola a todos, por lo que veo en este hilo y en otros, en cuanto nos cambian las ruedas el coche se convierte en una cafetera. En mi caso fue bestial, y no se ha solucionado nunca del todo, aunque las vibraciones empezaron antes, todo hay que decirlo. aqui la historia: http://www.audisport-iberica.com/foro/index.php?/topic/197640-vibraciones-a-partir-de-135-140/page__st__30#entry3341026 Veo que esto nos pasa a muchos, el mio es un a6 avant 3.0 tdi quattro del 2008. Al final despues de cambiar las ruedas, equilibrar 20 veces, etc. sigue vibrando si bien, poco, y sobre todo en frio.
  5. Hoy lo he dejado en el taller con sus cuatro ruedas nuevas, he hablado con el jefe de taller, que al saber que con las cuatro ruedas nuevas no se ha quitado ya ha puesto carita de" vaya por Dios", luego me ha preguntado si es Quattro, y al decirle que si, su carita de "vaya por Dios" se ha trasformado en "me cago en la leche la que ha caido". Me dice que lo va a mirar a fondo, piensa que puede ser alguna holgura en algún codo de la trasmisión o que pudiera ser de suspensión. En fin, que no tiene ni idea. Seguiremos informando. Lo que si ha descartado es hacerle un paralelo. Saludos,
  6. Hola Sardinero, No, la suspension que lleva es la estandar, y parece que la suspension, por lo menos hasta ahora, ha ido bien. En todo caso gracias por la idea y saludos.
  7. Hola a totos, he puesto este post en otro hilo, pero es que no habia visto este (me perdone el moderador) que es Clavado a los sintomas de mi A6. Tengo un A6 Avant 3.0 TDI Quattro y tengo exactamente el mismo problema que vosotros. Yo noto como si la carretera estuviese rizada, un traqueteo, cuando mas lo noto es en frio y sobre los 120-130 Km/h en 5ª y 6ª, cuando el coche se calienta se reduce algo la vibración pero siempre está ahí. Cuando compre el coche (de gerencia del concesionario) con 33.000 Km no lo hacia, y parece que va a mas. Lo he llevado al concesionario y me han hecho
  8. Hola de nuevo, este fin de semana he cambiado las cuatro ruedas para descartar que pudiera ser algo de las ruedas, ya que las Kleber delante resulta que no cumplian la homologación del coche, las medidas eran las adecuadas, pero ni el código de carga ni el código de velocidad, ambos menores. Ademas según los de las ruedas el dibujo que llevan esas ruedas es para otro tipo de coches sin tracción cuatro (sic)!! . Además, las bridgestone turanza originales eran de 2007, por lo que según ellos (los de las ruedas) ya estaban caducadas. Primero cambie las de atrás, el viernes, pusimos las nueva
  9. Hola a totos, yo tengo un A6 Avant 3.0 TDI Quattro y tengo exactamente el mismo problema que vosotros. Yo noto como si la carretera estuviese rizada, un traqueteo, cuando mas lo noto es en frio y sobre los 120-130 Km/h en 5ª y 6ª, cuando el coche se calienta se reduce algo la vibración pero siempre está ahí. Cuando compre el coche (de gerencia del concesionario) con 33.000 Km no lo hacia, y parece que va a mas. Lo he llevado al concesionario y me han hecho un equilibrado de las ruedas, pero lo he probado y sigue igual. No se ha solucionado. El coche monta detrás unas Bridgestone Tura
  10. muchas gracias por el brico, me parece que me voy a animar, una duda, supongo que al conectar un ipod este se va cargando? un saludo.
×
×
  • Create New...