Jump to content

chocos

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. Buenas!!1 no se si ya se ha preguntado por esta cuestion, pero alla va..... De un tiempo atras se me enciende el chivato de la bateria en mi 2.7 180cv(lo identifico por si no es la misma para todas la cilindradas)cuando no lo muevo en 5-7 dias....en el cuadro me pone que stá al 20-30%, pero siempre arranca si problemas.... En el conce me dicen que hay que cambiarla y son unos 300 con iVA y MO!! no es mucho? que me recomendais??? si la cambio en un taller de baterias bueno tipo BOSH,VARTA....no hay prblamas con el VAGCOM??? Saluditoa y gracias
  2. Gracias Txispis.....y no habrá manera de sacar algún cable tipo USB o similar para enlazar con un teléfono tipo Iphone??
  3. Efectivamente Turbin, sólo lo hace al embragar y meter primera y salir ...el resto no....
  4. A ver si me explico...la foto os la envío en otro momento... Tengo una cuna, con renura para la SIM(que funciona perfectamente)....pero no sé si es Motorola, u otra marca.. Lo compré de segundamano y no me lo dijeron en el conce... Saluditoa y gracias
  5. Ok, gracias Turbin...lo estudiré
  6. Buenas de nuevo!!! soy chocos y hacia tiempo que me registre y la verdad no me había surgido nada y que veo que hay gente muy competente en le Foro y que resuelve muchos problemas....de verdad enhorabuena a todos!!! hay os lanzo una nueva cuestión que me inquieta.. Compre´un 2.7 de julio de 2006 el año pasado y el BT(manos libres) no me funcionaba, me encuentra el telefomo pero no me sale el código de números para enlazar con el coche...fui a un taller del Grupo(seat, audi...) y me dijeron que la centralita está mal y hay que cambiarla...total 1700 euros..cosa que por lo visto no es asi..no
  7. Exacto Turbin eso es lo que me pasa...seria mucha pasta si lo veo en un conce??? Por otro lado a Ximo@A6 te digo que creo que es bimasa y cambio manual...es de Julio del 2006 2.7 4 F gracias y saluditos
  8. buenas!! de un tiempo aesta parte me tiembla el embrague al salir en primera y sobre todo si está caliente.... Luego nada..el resto de marchas OK.... que puede ser?' Tengo 90.000 km un saludo y gracias
  9. hola! tengo un a6 del 2006 con MMI y no tene navegador..... esta la preistalacion pero...como hago?? sabeis de algun sitio en Madrid o Galicia?? gracias
  10. de cuanto hablamos, en euros, de un mantenimiento preventivo en un A6 con 93.000 km s del 2006 que he comprado???? que miran? podiais enviarme una copia??? gracias
  11. Buenas!! hay manera de conectar directamente desde la cuna a y telefono Samsung dual y que funcione en el coche... Me refiero desmontando la cuna y conectar con algún cable!!! gracias
×
×
  • Create New...