Jump to content

IgorUA

Miembros
  • Content Count

    11
  • Joined

  • Last visited

About IgorUA

  • Birthday 01/13/1982

Información de perfil

  • Género
    Hombre
  • Ubicación
    Moià - Barcelona
  1. Buenas a todos!!!!! Chicos, tengo un Audi A4 1.8 (125cv)del año 1999 y no lleva la pantalla que marca la temperaturo, consuma y etc. y me gustaria cambiar el cuadro pero no se si se puede o no y que puedo encontrar. Haber si alquien me puede hechar una mano Gracias
  2. Hola AUDIA3MICHEL! Una pregunta, otro dia estaba cambiando la correa de distribucion i me daba cuenta que tengo un sensor de temperatura colgado en radiadora, pero ne marca la temperatura. Sabes porque puede ser??? Gracias
  3. Hola chicos! Haber si alquien apuesto ordenador a bordo a un Audi que no tenia. Tengo un Audi A4 quattro 125 cv del año 1999 i me gustaria poner ordenador al coche pero no se si se puede o no. Hay alquien que ha hecho???????? Un Saludo.................
  4. Hola Barmor! haber si me puedes ayudar, tengo un problemiya con arranque, cuando esta en frio se arranque bien, pero despues de un ratio paras coche(por ejemplo: ir a comprar tabaco) luego cuesta arrancar que puede ser????? Un Saludo
  5. Hola chicos! Tengo la misma problema con temperatura i tengo una pregunta? El coche lleva dos sensores de temperatura, cual de ellos hay que cambiar i donde esta el termostato??? Un saludo
  6. Hola chicos! por fin me ha llegado el cable para conectar mi coche con vag-com resulta que tengo estos fallos: codigos de fallos: address 01 16501 - engine coolant temp. sensor (G62): signal too low P0117 - 35-00 --- address 25 no faults found or DTCs not supported by controller or a communication error ocurred address 35 1367 - central locking pump run time exceeded(likely leak) 35-00 -- 1389 - tailgate open switch (f 124) 29-oo - short to ground 956 - key 2 09-00 - adaptation limit surpassed haber si alquen me puede aclarar eso Un saludo a todos
  7. Hola PALOU91. Vale. dime por favor cuando tendras el soft, asi quedaremos un dia para mirar. OK! :blink:
  8. me puedes decir que es vag com Gracias
  9. teme de llave, he ententado de hacer una copia sin mando, lo que pasa la llave tiene que ser programado, y el chico no pudo sacar mi codigo de la llave porque esta fatal, le marca por arriba un codigo i por abajo otro
  10. se ve que estan todos enchufados porque cuando le das contacto, la flacha se mueve un poco, i vuelve a bajar
  11. Buenas a todos! Me llamo Igor. Soy nuevo en el forum y necesito vuestra ayuda. Haber si me podeis ayudar. Os cuento............ Hace poco me compre un Audi A4 1.8 cuattro(125cv) del año 1999 (tipo del motor ADR) con 118000 km. i resulta que el propietario anterior era un desastre con el coche. Con un mes que lo tengo he descubierto lo siguiente: 1. Cuando el motor esta un poco caliente no se arranca sin apretar el gas 2. No me marca la temperatura del motor, la flecha siempre esta abajo 3. La llave que tengo es la llave plegable(que no plega, siempre esta abierta) i es la unica que tengo
×
×
  • Create New...