Jump to content

piripis

Miembros
  • Content Count

    19
  • Joined

  • Last visited

  1. Sinceramente me he quedado de piedra por todo el revuelo que una simple opinion ha generado, yo creia que esto era un foro donde se daba una opinion (mas o menos acertada) y que en caso de no ser correcta simplemente se corregia a un compañero dando una explicacion razonable como la que dio CHOF mas arriba. Llevo seis años como jefe de taller de una empresa(no tiene nada que ver con la automocion) y tengo a mi cargo mucha gente , los cuales formamos un grupo de trabajo en el que todos contamos y todos damos nuestra opinion pero siempre con el maximo respeto y educacion, y nunca se trata de un
  2. Lo siento compañeros pero eso nunca llegará a funcionar, los leds necesitan un positivo y un negativo para funcionar, ademas tienen posición. Un saludo.
  3. Hola a todos, les comento lo que me ha pasado estos dias, como el coche no encendia para descartar cosas puse una garrafa directamente a la bomba para anular el filtro y todo el circuito de gasoil pero seguia sin encender, despues se me ocurrio meterle corriente directa a la electrovalvula de la bomba y porfin encendió. Funcionó perfectamente durante 9 dias pero ayer volvió a hacer lo mismo asi que le meti corriente a la electrovalvula (se escuchaba como entraba) pero esta vez ya no quiso encender, probe unas cuarenta veces y de todas las formas y nada, de aburrido decidi remolcarlo hasta
  4. Hola , era para preguntar si alguien de ustedes sabe donde esta situado el rele 109 en un A3 TDI del 2000 y si este es el rele comun utilizado en otras aplicaciones (luces, bocina....). Muchas gracias.
  5. Hola de nuevo compañeros, tengo un A3 TDI del 2000 y esta tarde lo encendi anduve algo asi como 1km y se me apago de repente, le di a arrancar y encendio pero unos segundos y despues ya no quiso arrancar, como dato decirles que al poner el contacto parpadea el testigo de los calentadores, comprobe el circuito de gasoil pero no le vi nada. Espero vuestra ayuda, muchas gracias.
  6. Hola, es relativamente facil,sacas los dos tornillos que van por arriba, despues tienes que sacar el intermitente , lleva un pestaña pegada al faro y una vez sacado este solo te queda un tornillo por ese lado .
  7. Que haga mas o menos ruido no tiene importancia,ya que solo es un diafragma que se cierra por una presion o depresion de aire, lo que importa es que actue. Un saludo.
  8. Muchas gracias, un amigo para lo que necesites. Un saludo
  9. Hola, ese ruido es la valvula del intercooler, esta va situada justo al lado de de la EGR y la segundo o asi de apagar se cierra y vuelve a abrirse, si no haz la prueba levanta el capot y que alguien te apague el coche y veras como actua. Un saludo
  10. Muchas gracias por la ayuda, al final he resuelto hoy el problema, era que se pasó un diente de la distribucion, el mecanico que montó la correa puso el tensor al reves(con la flecha para abajo), es dificil pero lo hizo, y la correa quedo algo floja con lo cual saltó un diente en la polea de la bomba. Tuve mucha suerte de que no se pasara alguno mas y fastidiar todo. Muchas gracias, sois geniales.
  11. Creo que no me explique bien , el coche es del año 2000 y esta garantia es de 1 año hecha por un concesionario compraventa, no de audi, cuando se lo compre al particular le quedaban todavia 8 meses y ahora le quedan 3. Gracias
  12. Hola a todos,tengo una duda por eso os cuento mi caso: Hace 5 meses compre un a3 a un particular que a su vez lo habia comprado en una casa de vehiculos de ocasion, el coche tenia un año de garantia(ahora le quedan unos meses) y estos dias se me ha averiado creo que la bomba, mi duda es que si cubre igualmente la garantia al haber cambiado de titular y que pasos tengo que seguir. El coche fue comprado en Valencia y ahora esta en Galicia. El documento pone que es garantia de tipo "B" MUCHAS GRACIAS
  13. Hola otra vez a todos, voy a cambiar la correa de la distribucion y asi de paso comprobar si esta fuera de punto,las he cambiado en otro tipo de motores pero este lo descnozco ,sabriais decirme las marcas o pasos para comprobar eso? Muchas gracias
  14. El coche es un a3 tdi 110 ambition del 2000, se que lleva tres sensores juntos que son de forma alargada , estan a la salida de un tubo mirando por delante en la parte derecha , de todas formas si estuviese mal creo que daria el fallo la maquina . Gracias
  15. La prueba que hizo fue la de una valvula de la bomba, cuando le dio para comprobarla el coche hacia como si se fuese a apagar y recuperaba, dijo que si hacia esto era que estaba bien.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.