Jump to content

cartu..

Miembros
  • Content Count

    11
  • Joined

  • Last visited

  1. Bueno liyo,yo ya lo solucione,era el sensor de la temperatura,te lo digo por si lo lees y el tuyo puede ser lo mismo,espero que te sirva de ayuda.
  2. Bueno ya que no nos contesta nadie te voy diciendo lo que voy averiguando a ver si puedo ayudarte yo a ti por lo menos. Podria ser los calentadores,compruebalos,el mio los comprobe y estan bien asique ahora voy a ver si es del sensor de temperatura del liquido refrigerante,si ese sensor esta mal falla asi el coche ya que si estamos a 5ºC y el sensor al estar mal marca 30ºC pues no actuan los calentadores y no se calienta la camara de combustion,por eso es tan inestable el ralenti hasta que calienta un poco,espero te sirva de ayuda,un saludo.
  3. Le acabo de comprobar los calentadores y todos bien,esta mañana se me ha parado otra vez y le ha costado mucho arrancar,¿nadie puede decirme algo?un saludo.
  4. El mio tambien hecaha un poco de humo blanco,no es mucho pero creo que nos pasa lo mismo,a ver si alguien nos puede decir que puede ser.
  5. He estado hechando un vistazo a la egr y no esta muy sucia pero me he dado cuenta que el tubo que conecta a la mariposa de admision esta lleno de aceite,he seguido ese tuvo y va a un pequeño radiador que esta debajo del faro izquierdo,entiendo poco de mecanica pero ¿podria ser que ese radiador este lleno de aceite y no deje pasar bien el aire y por eso falle el motor en frio?un saludo.
  6. Hola a todos!!Tengo un problemilla con mi a4,es un tdi 130cv del 2002,hace poco que me a empezado el coche a estar el motor inestable en frio y hasta se me llego a parar una vez y no me arrancaba,lo arrancaron en el taller,despues de tenerlo 10 dias no me habian arreglado el coche todavia porque tenian mucho trabajo asique me lo lleve a casa y estuve haciendole unas cosillas (le quite la chapa de la egr y cambie filtro del gasoil)ha mejorado mucho,ya lo hace mucho menos,ahora voy a limpiar bien la egr porque creo que puede venir de ahi ya que con solo quitar la chapa que tenia para anularla me
  7. Lo primero gracias por responder,hice hace unos dias un ajuste basico de trampillas pero no ha mejorado mucho,enfria mucho por la trampilla que da al cristal delantero(arriba)pero por los de el salpicadero no enfria tanto como por el de arriba,el gas me lo comprobaron y esta bien.
  8. Hola a todos!!Tengo un a4 tdi b6 y el climatizador no me enfria bien,bueno si enfria pero por la trampilla de arriba solo,por los frontales sale poco frio,he estado leyendo que puede ser que no se abran las trampillas porque esten desgastados unos engranajes de plastico que las acciona,queria asegurarme antes de desmontar nada,¿cuanto puede valer la pieza desgastada?bueno gracias de antemano y un saludo.
  9. Muchas gracias por la respuesta,no se ni que hacer porque si le cambio una cosa y es la otra me gasto un paston,le he limpiado la egr y admision y va bastante mejor,ya no vibra al acelerar solo vibra si llegas a esas revoluciones y vas soltando el acelerador muy despacio,por lo menos a mejorao un poco.
  10. Seguramente sea algun manguito,hay que seguir el liquido hasta ver de donde sale,tambien puede ser la bomba del agua,el mio perdia agua pero no goteaba porque perdia muy poca y le cambie la bomba y no ha vuelto a perder.
  11. Hola a todos!!Tengo un audi a4 1.9 tdi de 130cv,es del 2002,pues bien hace poco se me rompio un inyector y lo lleve al taller de un amigo y le pusieron uno de desguace,antes de romperse el inyector funcionaba perfecto y al cambiarlo me bibra a 1800 rpm,le dije al amigo que lo dejase hasta que pudiese pagar uno nuevo y un dia fui a la casa audi y me dicen que no es del inyector que es del volante motor,es muy raro que se rompan las dos cosas a la vez,yo creo que es del inyector pero ya me queda la duda,ultimamente va un poco mejor,¿a alguien le ha pasado esto de que vibre a ciertas revoluciones
×
×
  • Create New...