Jump to content

oskar84

Miembros
  • Content Count

    37
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola de nuevo a todos y a Farn68 en especial. Efectivamente era como tu me dijiste. Las clavijas cuadraron perfecto y era una extensión por si dicho cable llegaba algo apurado. Aunque no era el caso, decidí usarlo y no dejar nada suelto ni bailando. Por mi parte, muchas gracias or vuestros aportes una vez mas, creo que podeos cerrar el tema. Hasta la próxima y garcuias a todos. Un saludo
  2. Hola Farn68!! Lo primero muchísimas gracias por contestar. Te cuento, el cable de la foto 2 introduje la clavija metálica en la pieza de la foto 3 y me encajó perfectamente, por lo que era el cable de la entrada auxiliar que va debajo del reposabrazos. Ahora que me comentas esto voy a volver a mirarlo y ver si es como tu me dices y el cable de la primera foto es una extensión para que el cable llegue mas holgado, aunque la verdad es que directamente me quedó bien y no va forzado. Pero ya que estoy aprendiendo algo voy a echarle un ojo y lo comewnto aquí. Gracias de veras por alumbrarme. Maña
  3. Hola chicos. Vengo de rebote del foro de Vagcom. Después de haber reparado mi centralita del airbag de una vez, me dispuse a montar todo el bloque del apoyabrazos, posavasos... y todo fue perfecto hasta que en la parte final, en la parte de atras del apoyabrazos hay 6 cables. 4 ya los tengo conectados perfectamente pero hay 2 que ahora no se donde iban enganchado ni con quien. Por mas vueltas que le he dado no pillo el truco. Os dejo fotografías por si a alguno se le ilumina la bombilla y sabe donde van. Si no el lunes al taller que me digan donde diablos van. Un saludo a todos y buen finde!
  4. Solucionado!! Al igual que el compañero trompos antes de pasar por el concesionario había que investigar por si el día de mañana le ocurría a alguien los mismo y se pudiera ahorrar unos euros. La mia con ese código de error no fueron a revivirla, asique compramos una por internet a un desguace que estuviera en perfecto estado. La llevé a una empresa de diagnosis la centralita nueva y con lo que comentó TINEO (Kit Abrites o algo así) me la configuraron entera pero aún así la luz no se apagaba por algo del componente de seguridad me dijeron. A partir de ahí me derivaron a la casa de Audi para qu
  5. Hola a todos de nuevo chicos después de 5 meses!!! Me alegro trompos de que lo solucionaras. Yo por mi parte sigo igual, llevé la centralita a esta persona y a día de hoy nada de nada. Sin señales de la centralita. Lo peor es q la ha perdido casi seguro porque ahora no damos con el... asique a volver a empezar porque en octubre toca itv y de ahí no pasa. Mis soluciones son conseguir otra centalita e ir al taller oficial, q al parecer por trompos entiendo q no le pusieron pegas o pagar el dineral y dejarlo arreglado seguro. En 1 mes maximo os vuelvo a contar mi experiencia pero a día de h
  6. Hola Tineo. Por mi parte nada. Se la llevaron el miercoles pasado y todavia no se han puesto con ella. Es lo que tiene q sea 1 conocido. Q nunca hay prisa. En cuanto sepa algo os informo. Un saludo
  7. Hola tineo. T entendí prefectamente, pero no se me ocurrió ponerla en el coche y leerla para ver q datos me daba. Prometo q si consigo arreglarla os informaré de todos los pasos. Hola Trompos, no tengo problema en darte mi tlfno pero aparte lo q has leido poco t puedo ayudar, de mecánica no entiendo. Dame esta semana q viene y si consigo repararla o no lo consigo t paso el número y hablamos. Si quieres algo específico dimelo y t lo paso. Saludos a todos
  8. Y esta es la mia original q venía instalada. La otra no la pude meter el cable para leer lo q me pides. Seguiré informando de los avances!!
  9. Hola Tineo. Yo solo meti mi cable de vagcom para apuntar códigos por si hay q configurar algo. Todavia no se si con mi cable o con otra mucho mejor. Primero estan intentando recuperar la mía ( te mantendré informado). Y si no valiese meter la nueva.T mando foto de la centralita, pero no veo ningún numero tan lago el la pegatina. La referencia si es la misma. Y me ha asegurado q sin impactos (eso espro) P.D. Cuando sepa la máquina que están usando y el proceso prometo q subiré todos los datos por si ayuda a alguien mas. Saludos y espero tener suerte!!
  10. Hola chicos. Encontré con el cable en el módulo de airbags una pestaña que ponía codings y vi tres apartados: -Worksoft code - importer Equipt He capturado estos datos x si a aso. Como os dije, os iré informando del resultado. saludos a todos y gracias por vuestra ayuda
  11. Hola tineo. No se nada de eso!! Le dije las 2 maqqui as con las q lo podiamos hacer. Y me ha dicho q no e preocupe, que le saque la centralita y que se la lleva a un aller de 1 amigo a arreglarla. Por lo que no se que me haran!! Por eso saber q datos y de donde debo guardar en caso de tener q codiificar. Queri darsela mañana y manteneros informados. Si me puedez dexir x si acaso que datos debo capturar t lo agradezco
  12. Hola de nuevo. Gracias a Fernando y Tineo por vuestras respuestas. Gracias al brico de Paul he co seguido desmontar toda la consola central para llegar a la centralita. Mañana voy a un chico de la zona q dice que me puede resetear la mia ( si no, pondremos la comprada) y me queda una ultima duda Que datos tengo que capturar con foto o apuntados antes de desmontarla con el vagcom? He leido algo del softcoding pero no se si sabre llegar. Que es en adaptations y el canal 15-airbags, y lo que salga ahí lo apunto? O hay q entrar en mas pestañas? Os contaré como fue todo esta semana.
  13. Hola de nuevo chicos. Gracias de nuevo x vuestras respuestas. Pero me falta la mas importante para no perder excesivo tiempo buscando. La casa de audi me mandó esta imagen de la ubicaión pero no me queda claro su sitio. P.D. Sigo buscando alguien con la máquina. Si no encuentro a nadie preguntaré Tineo que me imagino que por el nombre será de Asturias.
  14. Hola Tineo. Mil gracias por responderme siempre a pesar de lo pesado que soy. . Perdona de nuevo el retraso. Solo necesito dos preguntas mas. Por si la he cagado con la compra de centralita que el otro día no lo comenté. En la centralita que he comprado la referencia es la misma, pero hay una numeración en la parte de abajo de la pegatina de la centralita que pone: - 003EFD079WWS Si te fijas en la foto de mi Vagcom esa numeración es la siguiente: - 003EFD08LDWX. Me dice vendedor que no me preocupe (pero está claro que lo que quieren es vender muchas veces) He buscado p
  15. Hola de nuevo foreros!! Y perdonar la tardanza pero por motivos laborales he estado fuera y no he podido toquetear con el coche (solo me lo arrrqancaba mi padre por las mañanas). Estuve en la Audi y me dijeron lo que FernandoCL y Tineo sospechaban. Que la centralita ha muerto. El presupuesto fue de locura por centralita y codificarla. A día de hoy sigo con ella jodida, pero he comprado por una pagina de internet una centralita, la cual me asegura que está sin impactos. Mi pregunta es la siguiente: Alguien sabe si en un taller normal sabrán instalármela o habrá que pasar por audi de todas
×
×
  • Create New...