Jump to content

ferbama

Miembros
  • Content Count

    17
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola a todos bueno pues ya se a terminado la instalacion del B8 de reequipacion de vehiculo que queria el cliente ya tiene los sensores en marcha la insatalacion echa desde 0 sensor de lluvia en marcha y luces tambien otro dia pondre toda la codificacion que lleva para insatalar todo y todo el cableado y sus conexiones. Por cierto en audi no tienen ni idea de hacer estas cosas asi que mejor no llevar vuestros coches alli por que he estado hablando hasta con un ingeniero de audi de barcelona y el ni siquiera tenia ni idea de hacerlo funcionar.
  2. Hola a tod@s: Pues eso necesito audi A4 B8 del año 2008 con faros de xenon de serie, con sensor de luz y lluvia y con espejo interior antideslumbrante para copia de instalacion electrica y copiar la configuracion, el que lo traiga tiene una revision completa para su audi. -Cambio de aceite -Cambio de filtros -Puesta a cero de los contadores. longlife. Totalmente gratis, solo por dejarmelo para dicha copia. En madrid. Graicas de nuevo a tod@s, mandarme mp.
  3. Hola: Tiene razon fansik, los vag funcionan mejor bajo la licencia de windows xp que en otros soportes. Pero de todas formas tienes que meter uno a uno los codigos de entrada de cada unidad para que el coche te permita la entrada a cada unidad. Solo tienes que ir a la posicion security access-16 pones el raton en el espacio en blanco que hay y lo dejas encima luego te saldra un codigo, solo lo tienes que introducir y darle a guardad y te tiene que salir un mensaje de codigo aceptado. despues de esto te dejara entrar si no es asi es por que con el sistema operativo no te va a dejar entrar.
  4. Hola fernando: Yo estoy en madrid y tengo el vag, asi que si quieres que te eche una mano pues dame un toque y hablamos, ok???
  5. Hola, soy el compañero al cual se refiere deymos, el codigo SVM que le di a el es 050 060 es el que proporciona audi con el kit de pilotos traseros de LED cada kit tiene un codigo diferente y si que lo tienen que conectar con Alemania para que te metan ese codigo. Teneis razon no se puede meter el codigo con el Vag-com.
  6. En el canal 22 te salen para marcar diferentes cosas pues tienes que marcar el label 0, no toques el codigo binario que te sale vale?? solo tiene que salirte el label 0 debajo del todo. de todas maneras cuando lo vallas a configurar me das un toque que te guio por telefono vale????
  7. 09 central electrica 07 code pincha en long code byte 22 marca el 0 ya esta.
  8. Solo es para decirle que tiene instalado el sensor de luz nada mas. no tienes el vagcom???
  9. Bueno como ya dije el problema que tenia era de configuracion y los señores de la audi no tienen ni idea de como son sus coches como para dejarles que metan mano en ellos. bueno aqui va la configuacion para poner todo en su sitio.ç 09 central electrica: 07 code Pinchamos en long code byte 0 pinchar en bit 5 teneis que quitar esta señal, me explico si esta señalado pues la quitais. byte 2 pinchar en bit 5 y 7 aqui teneis que quitar lo que tenga señalado y señalar las posiciones 5 y 7. byte 14 en el codigo binario teneis que cambiar el 0 por un 1 en la posicion 1 teniendo
  10. Gracias deymos por ponerme el enlace de los cables y la referencia. Ya como te dije tienes que cambiar el cristal para que no se vea todo por fuera. No se como tienes el cristal pero si tienes seguro a todo riesgo o terceros con lunas en carglass te cambian la luna por 26€ de diferencia. que es lo que e hecho yo con el mio. Un saludo y seguimos en contacto. Otra cosa cuando pongas el sensor tienes que codificar en el byte 22 bit 0 y ya esta. listo para funcionar.
  11. Hola bueno ya está conseguido pero no por nuestros señores de la Audi, era problema de configuración como ya te dige, luego pongo la configuración para que Lo veais todos.
  12. Hola deymos: Te tengo que pedir un favor, este finde semana te quieres ganar unas pelas?????? Si te vienes desde tu casa hasta madrid y me haces esto te pago el billete de ida y vuelta mas lo que me pidas por el trabajillo. Esto para que veas el nivel de desesperacion que tengo. Muchas gracias de antemano.
  13. Hola deymos Los conectores están bien puestos por que los e revisado una y otra vez de echó los e cambiado haber sí estaban mal puestos pero que va están bien puestos, me estoy volviendo loco, jajajaja la conexión del sensor es fácil sólo conectar y ya esta, el coche con la red de abordó ya la reconoce no tienes que configurar nada. Gracias de nuevo y me encantaría poder.hablar contigo por teléfono sí eres.tan amable y me das tú teléfono en un no perfecto.
  14. 1º kit de luces led traseras 560€ 2º paragolpes delantero 136€ 3º eyectores X2 85€ 4º pintar paragolpes y tapas 90€ 5º pilotos delt. X2 660€ 6º sensor luces 7º piña de contacto de luces 8º luces de descarga xenon X2 134€ 9º red de abordo 235€ 10ºmotor de alta presion agua 35€ 11ºtapas eyectores X2 24€ 12ºespejo interior fotocromati 147€ 13ºguarnecidos para espejo 63€ 14ºcable pug and play 72€ 15ºcentralitas para xenon X2 144€ 16ºniveladores X2 44€ Creo que ya me e pasado de los 2
  15. Has comprado finalmente la centralita "D"??? Y con la codificacion que te indiqué era correcta cierto? Me alegro que se te haya solucionado. Hola Deymos: Veo que al compañero manpro le ayudaste con la codificacion por lo que puedo leer en este post, si eres tan amable puedes ayudarme ami tambien..... muchas gracias de ante mano.
×
×
  • Create New...