Jump to content

chemaba

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. He hecho una grafica de los modulos 1/2 y 6 para ver si el MAF funciona bien. Como puedo colgar la gráfica a ver si veis vosotros algo? gracias
  2. Hola!! Cuantos tubos de vacío tiene?. Escuché pero no oí ninguna pérdida. Pero claro con el motor en marcha no es muy fiable ya que se oía poco. Tiene algún tubo de vacío en la parte baja del motor? Muchas gracias
  3. alguna bujia o cable de las bujias?? Hola Merchi La temperatura del cuadro marca bien. Las bujías nuevas. Cables y bobinas también bien. Ningún error en el VAG. Eso es lo extraño!! Ya os contaré cuando cambie la sonda del liquido refrigerante. Gracias por tus sugerencias.
  4. Voy a empezar por la sonda de temperatura del liquido refrigerante. La pido hoy pero no la podre instalar hasta la semana que viene. Os voy contando a ver si doy con la causa. Muchas gracias Seresmi
  5. Gracias por la repuesta!!!! Pues por donde empezar. Puede ser una rotura de nada!!. Le he escuchado y no tiene ningún silbido, pero claro con el ruido del motor!!!
  6. Muy buenas tardes. Os planteo mi problema. El coche cuando se arranca va bien. Puedes hacer 1000kms sin problema. El problema viene cuando hacemos la típica parada de supermercado. El coche al pararse pierde temperatura y al intentarlo arrancar no sujeta las revoluciones y se para. Hay que arrancarlo acelerando y así empezar a andar con el. Cuando alcanza temperatura sin problema de nuevo. En el VAG no aparece error. Se le ha cambiado la válvula PCV, el caudalimetro y el cuerpo de admision. Alguna sugerencia?. Muchísimas gracias!!!
  7. Hola compañeros. No se si a alguien le servirá esto. En un audi A4 1.8T. Se me incendio la luz de angulo de dirección y poco después la de fallo de motor. Borraba código y volvían a salir. Me di cuenta que si no borraba la de fallo de motor(medidor de masa de aire) no podia apagar la del ESP. Cambié el medidor de masa de aire y todo solucionado. Ilógico pero real. Si os han aparecido las 2 luces de fallo motor y medidor de angulo dirección probad no perdeis nada. Un saludo
  8. Hola compa y donde enchufas el aparato ese? en la radio en la parte trasera o en el compartimento del techo.Gracias
×
×
  • Create New...