Jump to content

wastraw

Miembros
  • Content Count

    13
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. hola compi.yo tengo un tdi 2.0 y me consume medio litro cada 15km que escuando le hago el cambio del aceite. El mio es motor bre y de enero del 2006.Tengo ahora 105.000km y va como un cohete .Lo malo que si le achucho..por parece un calamar por lo demas perfecto.Por ciento dependiendo del tipo de aceite puede ser que te gaste un poco mas.aun asi encuentro que un litro es una burrada. Saludos
  2. hola.tenemos el mismo coche...y con el vagcom 10.6 si quiers te borro la info .Si quieres y no es muy tarde podemos quedar ya que soy de Tarragona capital.Mi correo es *******@********* Saludos.
  3. Gracias por la info... a mas de uno la ira bien,a mi iclusive.. Saludos,
  4. Has mirado por casualidad cuando vale la original....creo que diferencia de precio no vale la pena.Por lo segundo en laq seccion de bricos tienes como cambiar el tempomat y te valdra para lo que tu quieres... Saludos.
  5. Diossss.que preciosidad...jejeje. Yo por ahora y para rato con mi b7y y que dure... Saludos.
  6. Me alegro que ya lo tengas solucionado...jeje. Saludos compi desde Tarragona.
  7. Hola compi.A mi me salto el fallo de airbag al correr el asiento del piloto hacia atras.Debajo de este hay una tapa y justo debajo de esta hay unos conectores y uno de estos es del airbag... Pues bien se me solto el de color amarillo pero tuve la imprudecia de hacerlo sin quitar el borne negativo de la bateria antes y esperarme 10 minutos... Perdon por el sermon ...jejeje Pero si es de eso espero averte ayudado... Por cierto yo tengo el a4 tdi b7 negro y a ver si subo una fotico... Saludos.
  8. Otro mas que da las gracias............... Tengo un b7 con el volante multifuncion y ahora tambien el tempomat¡¡¡ La verdad es que tiene mucho curro pero con este PEAZO de manual no tiene perdida. Muchas gracias compi. Saludos y en lo que pueda aki me tienes.
  9. Pues estan muy guapos y bien de precio siendo nuevos,pero tambien me pasa como a ti tapiceria gris... Saludos.
  10. Gracias compi por reponder.En lo de que se me cala el coche he notado que tengo que juar mucho con el embraje para que no se me cale y con el otro coche no me pasa....jejeje.Poeria se la egr que este cerada en primera marcha y este sucia?? Gracias y saludos.
  11. porfavor.nadie pede orientarme en lo q me pasa? saludos
  12. hola compi.No se si los tiros van por ahi pero yo tuve que desactivar el antivirus para que me detectara el vagcom... Saludos.
  13. Hola compis.Me compre un a4 b7 tdi 140 cv de eneo 2006 y 70.000 km.Pues me pasa que al poner 1ª marcha y acererar al llegar aproximadamente a 2.000 rpm, pues tiene bajon de potencia.En cambio en 2ª marcha no lo hace.Y en marchas largas va como un tiro-.Tambien he notado que tiene poca fuerza en bajos (se me ha calado unas cuantas veces...jeje).Es normal?.Lo tiene asi para que no sufra el embrage? Alguna solucion... saludos y gracias.
  14. Hola.Tengo un B7 tdi 140 cv de enero 2006 y 73000 km.Con el vag 10.6. y el problema es que poniendo el login 12233 y entrando en el modulo 3 me da error.No hay manera de que me salgan los valores para anular parcialmente esta valvula. Ya que al meter la primera y acerelar al llegar a 2000 r.p.m.(aproximadamente), parece que se ahogara el motor,pero al pasar a segunda esto desaparece y el coche tira perfectamente.... Perdon por el toston y gracias por vuestra ayuda.por cierto es mi primer post.....jejeje. Saludos,
  15. Pues me presento en este foro, ya que he comprado para la famila un a4 b7 tdi 140 cv del 2006. Y ahora toca a disfrutar del "nuevo" coche....jejeje. Un abrazote desde Tarragona.
×
×
  • Create New...