Jump to content

quadtreroarmado

Miembros
  • Content Count

    24
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. A día de hoy no he vuelto a tener fallo en el cambio. Todo ok. Un saludo.
  2. Mas o menos. Arrancaba bien pero cuando le aceleraba de repente se encendia el testigo de calentadores y el coche entraba en emergencia y se quedaba sin fuerza. Paraba arrancaba y la luz habia desaparecido. Si despues no aceleraba bruscamente conseguía que no fallara. Asi hasta que cada vez lo hacia mas hasta que un buen dia...el testtigo de presion de aceite apareció subiendo el puerto de somosierra con la consiguiente perdida de potencia y chumarrera por atras de humo de haber jodido el turbo. Posteriormente te quedas sin frenos y finalmente grua. Si tecadelantas a la avería puedes salva
  3. No. Cambié turbo completo, eje hexagonal de la bomba, aceite y filtro y ya esta. Enviado desde mi SM-N910F mediante Tapatalk
  4. El tema esta en que el eje hexagonal de la bomba de aceite se redondea no mueve correctamente la bomba y cuando el turbo pierde engrase la centralita poner en modo seguro el motor precisamente para que no casque el turbo. Yo me anticiparia. Enviado desde mi SM-N910F mediante Tapatalk
  5. Tambien puedes reparar el turbo o montar uno de intercambio por 300 Enviado desde mi SM-N910F mediante Tapatalk
  6. Creo que Falta de engrase al turbo. Se te va a ir en breve el eje de la bomba de aceite. Si puedes que te lo miren con antelacion antes de que se te vaya del todo y te cepilles otra vez el turbo Enviado desde mi SM-N910F mediante Tapatalk
  7. Exacto. Talleres Prieto. Enviado desde mi SM-N910F mediante Tapatalk
  8. Este coche tiene un problema con el eje de la bomba de aceite. Es un eje hexagonal que se redondea y terminar por girar loco. Te lo digo porque lo he cambiado hace un mes al mio y es un problema comun. Enviado desde mi SM-N910F mediante Tapatalk
  9. O eso o te han montado mal el filtro cuando te han hecho el cambio y te la han preparado buena Enviado desde mi SM-N910F mediante Tapatalk
  10. Se te ha ido el bastago hexagonal de la bomba de aceite te has quedado sin presion de aceite y te has cepillado el turbo. Lo del freno no te preocupes cuando arregles todo volvera a funcionar. El turbo reconstruido por 300€ lo tienes y el eje de la bomba depende si es de cadena o de piñones. En madrid hay un taller especializado en este tipo de averia pero no recuerdo como se llama Enviado desde mi SM-N910F mediante Tapatalk
  11. Bueno pues finalizo el comunicado. Centralita montada cambio de aceite multitronic y todo funcionando perfectamente. Total coste 350 refabricar centralita 505€ la parte de taller Todo un ahorro!! Enviado desde mi SM-N910F mediante Tapatalk
  12. Bueno. De momento y tal como estaba previsto he recibido la centralita totalmente reparada. Siento no haber hecho foto pero la prisa apremiaba. Han hecho un trabajo muy muy bueno Han quitado la tapa original y le han vuelto a soldar una universal sin que nada se note. Un 10. La he dejado del tiron en el taller para que lo monten lo antes posible. Os voy diciendo Enviado desde mi SM-N910F mediante Tapatalk
  13. Bueno...actualizando info... Solicité la reparacion el miercoles. El mismo dia pasaron a recoger la unidad de control. El jueves me confirman que la han recibido y que van a proceder a repararla. El viernes me confirman que la han reparado y que me la han enviado de vuelta a casa... Todo por 350€ iva y transporte incluido. El lunes la recibiré y la llevaré de vuelta al taller para montar. Creo que merece la pena por ese precio. Enviado desde mi SM-N910F mediante Tapatalk
  14. Siento no poder aportar fotos del montaje desmontaje por falta de medios y tiempo. He buscado un taller especialista en cambios automaticos. Le he pedido que la desmontara y una vez hecho la he mandado a Holanda a reparar. De momento ha pasado hoy UPS a buscarla(hice la solicitud ayer mismo). Me han dado un plazo de reparacion de 1 semana y un presupuesto de unos 350€ incluyendo portes de recogida y entrega. Previamente envié los codigos de fallo y ne dijeron que tenía reparación. En cuanto la reciba mando fotos y si por aquí no se puede que me mande privado y le explico con que taller lo
  15. Buenas. Acabo de tener un problema con el cambio multitronic. Basicamente el Fis muestra las letras parpadeando en rojo. El coche entra en modo emergencia y funciona bien pero las luces no dejan de parpadear. El sensor trasero de parking se desactiva. He decidido desmontar la unidad de control de mando VL300 y mandar a repar dicho sensor por un precio infinitamente menor a cambiarla entera. Os dejo un par de fotos y os iré comentando cuando la monte. Un saludo a todos y crucemos los dedos. Enviado desde mi SM-N910F mediante Tapatalk
×
×
  • Create New...