Jump to content

vallecano22

Miembros
  • Content Count

    32
  • Joined

  • Last visited

About vallecano22

  • Birthday 09/20/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Intereses
    Coches, cine y deportes
  • Coche
    Audi A6 AVANT 3.0 BiTDI Quattro Sline 320cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola, Pues tenéis razón, después de investigar un poco y mirar papeles, tengo dudas de si el mio es o no es el "Competition". Cierto es que me lo vendieron como "primeras remesas de Competition de Alemania", principios de año 2015,etc etc....(Sabéis que a veces los paquetes los van variando pero no sé. ) Es verdad que no lleva escapes negros o las pinzas rojas y eso mosquea por un lado, pero por otro, al acudir a un sitio de detailing muy conocido en Madrid que están acostumbrados a hacer lambos, audis, porches, mustangs y coches de alta gama...el chico si me dijo que la configuraci
  2. Y que lo digas @Ángel Marín!!! que les costará dejar poner alguno más leche!!! que 3 es que se quedan cortísimos!!! jajajajaja
  3. Hola, El caso @eklalj es que yo en el A6 no tengo la carga inalámbrica de serie. Solo el phone box de aumento de señal, no la de Qi. Será por el tipo de activación que me hizo el contacto de @Bossweb????
  4. Perdona por la tardanza pero no había bajado al coche todavía. Me sonaba que estaba en Setup MMI, y así es, pero estaba en otra opción diferente. Pantallazos:
  5. No hay problema @eklalj. Es cierto que yo llevo phone box en el reposa brazos....igual van por ahí los tiros, pero creo que lo único que hace eso es aumentar la señal del móvil al dejarlo encima no? Cuando baje al coche lo busco y hago foto porque ya te digo que hace poco lo puse, y si no recuerdo mal, podías poner el mensaje en pantalla y la voz recordatorio. Quizá fuera en "Setup MMI".... lo busco y te digo.
  6. Hola, A mi me pasa como a @Bossweb, lo he activado recientemente a posteriori y el mensaje solo salta si lo tienes enchufado y en los ajustes del coche de la parte de smartphone interface tienes puesto aviso de voz de olvido o algo así. Yo venía justamente de un A4 B9 Avant con carga inalambrica (Qi) y el mensaje saltaba sin estar conectado el móvil. Por cierto, aprovecho para agradeceros chicos toda la ayuda, contactos y pasos a seguir que me habéis proporcionado en este tema ( @Bossweb y @carlos031981 )
  7. Si es que al final me ha fallado el portátil que me prestaron, y ahora tengo que usar otro de otro amiguete, pero entre curro y sus niños no hemos quedado todavía. Pero más ganas que tengo ya de tenerlo.....pufff....me estalla la cabeza!!!! jajajajaja Por cierto, @carlos031981 también me has ayudado, que si no llega a ser que me vendes el adaptador ethernet, todavía lo estaba buscando, jejeje. Así que si después de activarlo yo, alguien lo quiere, lo revendo al mismo precio que me lo dejó el.
  8. Me das mucha envidia SANA @romerito6969 , yo también he contado con la ayuda de nuestro compi @Bossweb y a falta de conseguir un portátil que me valga, me faltaría esa 2ª parte para que se conecte en remoto el amigo y me active el Carplay. Que ganas tengo!!!! jejejeje Saludos
  9. Hola @jimm_a6, yo las tengo miradas en Aliexpress y por referencia son las mismas, pero como bien dices, están entorno a los 120 -130€.
  10. Hola @hipolitogt, Has podido averiguar algo de lo que comentamos de compra conjunta a Kufatec? Es que estoy que me subo por las paredes por tener el modulo bluetooth instalado . O si alguien conoce por otro lado, a gente de stagemotion como comentaba @Bossweb. Un saludo!!!
  11. Ostras pues estaría genial @hipolitogt, la verdad que yo ya os digo que la pongo fijo. Es una de las siguientes chuches que voy a poner, estaba esperando a la nomina, jejejeje, así que si en vez de los 350€ de la web de kufatec, pues hacemos pedido común, y nos las dejan en 300 mas menos...pues mejor que mejor. Que luego me toca detailing, y la revisión de la caja, como bien dice @Bossweb
  12. Hola @hipolitogt, como bien dice @Bossweb, justo ayer estuve envenenándome con el sound booster, jajajajaja. No sé si en tu caso ya tienes de fábrica el Audi motor sound (o algo así se llama). Más que nada, porque en ese caso el kit completo si que es una pasta gansa, pero claro, el sonido del coche tiene que cambiar por completo . No paro de ponerme vídeos de youtube con gente que lo lleva. Yo en mi caso, al tener el Competition, el kit me lo ahorro, y solo sería comprar el modulo de Kufatec, para hacer el puente con la centralita de Audi (Creo que eran unos 350€).
  13. @carlos031981, Se sabe algo más de como poder borrar a futuro los 3 errores esos que comentas? (A ver, ya es por maniático que es uno, jejeje, que tampoco pasa nada si no se pueden borrar)
  14. Hola @Bossweb y @carlos031981, estaría muy muy interesado en conseguir la activación de carplay, ya que después de mucho leer y leer, pensaba que o pagaba una pasta o nada. Mi coche es el 3.0 BiTDI restyling de 2015 de Alemania, con Mib2 (MHI2_ER_AU57x_S2519_1), tiene BOSE, y creo que si que tengo activado varias cosillas por ODB11, incluido el menú verde. Supongo que me faltaría, el adaptador ethernet, las versiones de software 3xxx y lo de vuestro contacto inglés, porque portátil, Vagcom, cable RJ, etc, etc... eso lo tengo. Si me echáis un manita, aunque
  15. Gracias @foreroadicto, valoro cada una de las opiniones que me dais. Como ya os comenté, este es mi tercer audi, y para mí audisport-ibérica es la biblia, jejejeje. Y nada, te comento: Seguramente lo deje para después del verano por si cojo unos días de vacas y vamos a la playita, así lo dejo perfecto a la vuelta. (Fotos incluidas por supuesto, jejeje) Lo del Carplay, tienes mucha razón, la verdad que no lo uso mucho, pero si lo pongo era por tener una visión más moderna de los menús, apps, etc etc... y lo de las luces la verdad que en el A4 era una chulada (una t
×
×
  • Create New...