Jump to content

romeosevilla

Miembros
  • Content Count

    18
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Buenas, alguien sabe como sacar los cables de la ficha o clema?Graciasss
  2. suelda un cable directamente en la placa y le pones un conector y lo sacar fuera de la ficha y empalma otro conector en la otra punta del cable. Gracias compañero, a ver como sale la jugada. saludos
  3. Entonces tendré que repararlo.Alguien sabe como solucionar lo de la pestaña de la placa? Gracias
  4. Yo creo que lo del sonido puede ser una fuga.La mía empezó haciéndolo 2 segundos, y ya con el tiempo tardaba más, como 4 segundos. Saludos
  5. Hola, una cosa, ¿tiene que ver la bomba del cierre algo con los cristales? o al estar ese cable suelto te habra hecho mal contacto y te habra fundido algun fusible que tenga que ver con el elevalunas, es que no he leido que la bomba de cierre tenga algo que ver con los cristales, pero si es asi es para tenerlo en cuenta el dia que me fallen.Hola, ya he mirado los fusibles, y están todos bien.En el foro leí que llevan el mismo fusible, están conectados el uno con el otro de alguna manera..
  6. Hola Herpot, la placa la he mirado y parece estar bien.Cuanto te salido cambiarla?No puedo activar los elevalunas de ninguna manera?
  7. Muy buenas a todos, necesito que, por favor, me echen un cable en este engorro. Hace como un año, el cierre centralizado hacía un ruido durante 4 segundos cuando abría el coche, después me han dejado de funcionar directamente el cierre y los elevalunas. Desmontando la bomba del cierre (pensando que era la famosa pieza de plástico que suele fallar), me encontré con la sorpresa de que estaban 2 cables del conector sueltos y sulfatados.Y con la sorpresa mayor de que en la bomba se ha partido una pestañita del conector. Se puede apreciar en estas fotos: Sabe alguien que puedo hace
  8. Compra uno nuevo o tira de desguace, ese ventilador ha pasado a mejor vida. s2. Hola, Muchas gracias por vuestras respuestas, creeis que es el causante del tema?seria complicado sustituirlo uno mismo?la verdad que no se cuanto puede cobrarme el taller, pero todo lo que pueda ahorrarme sera bueno ya que esta la cosa muy peleona. Muchas gracias de verdad
  9. Hola amigos, he estado fuera por temas familiares, hoy mirando me he encontrado con esto, puede ser el causante?es el ventilador pequeño, estaba atascado y al darle la vuelta he visto que estaba roto.Sabe alguien como repararlo?
  10. Gracias muchachos!!Mañana lo pongo en práctica y os digo. Saludos
  11. Hola amigos, necesito vuestra ayuda; pues llevo 3 días notando que el aire acondicionado del coche no enfría en ciudad y ademas sube la temperatura del coche considerablemente.En cuanto quito en aire acondicionado la temperatura vuelve a 90.Eso sí, cuando voy en carretera a mas de 60 el aire enfría que se las pela. También he notado el otro día que se me reiniciaron la fecha y el reloj del cuadro, no se si tiene que ver, pero empiezo a estar preocupado.Espero que algún maquinaria me eche una mano dándome un poco de luz. Estaría muy agradecido. Saludos
  12. Buenas, yo tengo entendido que el sensor negro es el modelo antiguo, que despues salió uno verde (que es el que yo le puse al mi A3) que ya estaba rectificado y no fallaba.Saludos
  13. Perdona pero daba error del mensaje Saludos RomeoSevilla
×
×
  • Create New...