Jump to content

ToTa

Miembros
  • Content Count

    641
  • Joined

  • Last visited

About ToTa

  • Birthday 10/16/1984

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

1,779 profile views
  1. Hoy he desmontado la parte trasera de la consola central para ver donde va alojada la ecu, pq por mas que estuve mirando por el elsawin no di con ello, ya que en la zona de donde va el convertidor de corriente para los que llevan el enchufe de 230v no va. Yo diria que va alojada en este hierro. Aproveche ya para dejar colocada la botonera, mañana si me animo, me lio con el cableado, que ya lo estuve adecentando esta tarde con cinta de tela. Y ya de paso, termino de cablear la alarma.
  2. ¿¿Te refieres que conseguiste reequipar faros facelift con afs en un pre con afs y funcionando al 100%??
  3. Firmware reinstalado por completo y persiste el error. Del post ese ruso por lo poco que entendí, ¿busco una codificación anterior y la cambio? ¿Se podria donwgradear de firmware y luego volver a instalar el ultimo? ¿O hacer un hard reset y meter el firmware de manera mas limpia??
  4. Este mensaje se me pasó por completo, el error es muy posterior de cuando lo liberé, creo que me salio al actualizar los mapas o el firmware, el caso es que lo deje de lado y llevo mucho tiempo con el, ya tengo el firmware metido en la sd y en comiendo me ire a reinstalarlo a ver si suena la flauta.
  5. Un consejo en cuanto a los descuentos de autodoc y demas paginas de recambios, no os fieis del % del descuento, pq ponen descuentos altos pero previamente elevan el precio base por lo que al final se queda en su precio, lo que hay que hacer, es comprar con tiempo, meter todo en la cesta de compra y mirar el total para ver cuando baja.
  6. Ya tengo apuntado este brico para investigarlo, si coincide el esquema eléctrico entre el mio y el a6, buscare una ecu y probare, sino funciona no seguiré, aunque es sencillo tirar el cable desde la delantera, prefiero hacerlo de esta manera.
  7. Tengo varios frentes abiertos sin terminar como para liarme con esto, pero echando un vistazo rapido por ebay, las ecus del a6 c7 son identicas en cuanto a conexiones y no son caras, bastaria con guardar la codificacion de la ecu de serie y volcarla en las otras, pero como digo no puedo meterme con ello, pero lo dejare anotado para el futuro, jejeje
  8. ¿¿Y no hay posibilidad de cambiar las ecus de las puertas traseras??
  9. Te lo vi ayer y por lo q estuve leyendo, para los 4 puertas habria q tirar cable desde las manetas delanteras, no?? Si solo fuere cablear hasta la ecu de cada puerta si me animaba...
  10. Gracias de nuevo. Perdona que aproveche, pero otra cosa que tengo pendiente, es que al reequipar el homelink, me funciona tb perfectamente pero en el mmi me aparece en gris y no puedo acceder
  11. No me funciona el led del boton Set y no me las memoriza, creo que se me ha borrado la configuración, lo mire muy por encima y creo q tenia la opcion desactivada. En cuanto a lo del mmi no reinstale el firmware, aprovechare a actualizar los mapas y ya de paso reinstalo el firmware, muchas gracias
  12. Buenas, desde hace ya bastante tiempo que tengo este dichoso error en el apartado 5f relacionado MMI 3G+. El mmi funciona todo correctamente, incluso desde hace poco que volvieron los mapas de google earth. He intentado buscar info acerca del error por foros extranjeros pero no he encontrado nada, a ver si alguien podria ayudarme al respecto, muchas gracias y un saludo.
  13. Pues a raiz de soltar el panel de la puerta me ha dejado de funcionar las memorias, pase vagcom, borre todos lis fallos pero se ve q se me ha desconfigurado. Aparte de esto, tengo un fallo que no consigo eliminar de ninguna manera, por mas que he buscado info, no he dado con la tecla, se trata de la unidad 5F, en el MMI 3G+, decir que funciona perfectamente todo sin ningun error, pero me da rabia pasar el vagcom y que este siempre este error: ¿Alguien sabria decirme a que es debido? @Lazpi
  14. Yo he probado las ate ceramic y lo unico bueno que tenian era que no manchaban, pero apenas tenian mordida, vamos que prefiero que manchen y frenen, ahora llevo las ebc amarillas, mucho mejor y apenas manchan.
  15. Pues me temo que esa pieza no la pienso cambiar solo para sujetar la ecu, la sujetare con cinta de doble cara en algun sitio. Gracias por la info @Lazpi
×
×
  • Create New...