Jump to content

Kultur

Miembros
  • Content Count

    117
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Bueno... pues al hacer vagcom de nuevo ha dado estos fallos Address 01 00553 - Mass Air Flow Sensor (G70) 27-10 - Implausible Signal - Intermittent Readiness: N/A 18259 - Powertrain Data Bus: Missing Message from ABS Controller P1851 - 35-10 - - - Address 08 01272 - Positioning Motor for Central Flap (V70) 41-10 - Blocked or no voltage - Intermittent 00792 - A/C Pressure Switch (F129) 31-10 - Open or Short to Ground - Intermittent
  2. >Despues la hare un log, ahora no puedo. Pero mi coche es manual, y ni siquiera hace falta acelerar, con salir solamente desembragando se escucha el rele del embrague del compresor y se desconecta, es pisar el embrgue y se conecta otra vez. Otra cosa hacec una semana me salto 2 veces la alarma de fallo de ABS , Control traccion y 3 pitidos. <por si tiene algo que ver
  3. Buenos dias, he buscado y no encontrado nada. Le pasa algo raro a mi A6 2.5 TDI. El problema es del clima, se pone en modo ECO el solo. Le borro los fallos con el vagcom y al poco vuelve a salir. Le recargue el gas y siguio haciendolo. Lo que si he notado es que al acelerar , un poco, no tiene que ser una aceleracion fuerte, el embrague del compresor se desconecta y solo se conecta al soltar el acelerador. Es decir si el coche esta parado enfria bien, pero al andar dejar de funcionar. No se que hacer ya con el coche.... :angry: Gracias a todos
  4. Una pregunta a ver si la sabeis, el modulo confort? se puede anular de alguna manera?, puentearlo y dar corriente desde la ignicion a los elevalunas , al cierre, a las luces, al techo?? hay diagramas o algun sitio donde digan para que es cada pin?? gracias !!!!
  5. en norauto , esta ahora a 25€ la recarga, no se pierde mucho por probar
  6. De malaga. Lo que mas me molesta es los elevalunas y el techo. A ver si alguien tiene idea de que puede haber pasado. Como se reprograma, etc etc.
  7. Le he pasado el vag com y no conecta con el modulo confort. Lo he desconectado y vuelto a conectar , pero sigue igual. Al quitarlo, ha dejado de funcionar los mandos y el cierre centralizado, que si me funcionaba, entonces no debe de estar muerto del todo? ufff no tengo ni idea y el mes pasado le cambie el turbo :crying_anim:
  8. Acabo de repasar los fusibles, estan bien, y tienen corriente. Desde dentro el boton de cerrar y abrir las puertas, abre, pero no cierra. he desconectado la bateria 1/2 hora y la he vuelto a poner y sigue igual.
  9. Gracias, he mirado todos y estan bien......... a ver que puede ser
  10. Buenas tardes a todos, tengo un problemilla que espero no se convierta en un problemon. Como las luces traseras no se encendian al abrir las puertas, me dispuse abrirlas y mirar si les pasaba algo, meto el destornillador para hacer palanca , con la mala suerte de que toco la placa verde y salta una chispa. Entonces me doy cuenta que ya no funciona ninguna luz interior, y voy descubriendo que tampoco el techo, ni los elevalunas. La alarma, que no si es de casa , cierra las puertas, pero pita como si estubiesen abiertas. A ver si me podeis aconsejar. Muchas gracias por adelantado
  11. solucionado!!! gracias a todos por las respuestas!!! Compre este por ebay http://www.ebay.es/itm/300694704392?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649 , puesto en 5 min y coche nuevo!!! madre mia como tira, nunca habia andado asi desde que lo compre, como no habia conducido otro pensaba que era bastante perezoso, pero es una barbaridad lo que anda!!!
  12. No deberias tener problemas, el ZR es para velocidades de mas de 240, el de hasta 240 es el V, sile hubiese puesto V si tendrias problemas, pero con W ninguno
  13. en el mio 2.5 tdi el indice de velocidad es w. asegurate ya que aunque en la ficha no lo ponga en la ITV lo tienen
  14. perdon por el doble post, pero no se como editar. acabo de desmontar el caudalimetro para ver el numero y mi sorpresa es que es BOSCH 00C 2G2 047. No lo veo en ingun sitio para el 2.5 tdi , sino para el 3.2 del phaetom..... :shocked:
  15. es malo ir sin caudalimetro??? con el conectado no pasa de 3200-3300 revs, sin el sube hasta el tope !!!!
×
×
  • Create New...