Jump to content

JUMARCAR

Miembros
  • Content Count

    70
  • Joined

  • Last visited

  1. No es el caso, pero por si... A mi me falló el ESP, y lo que me hacia es que se activaba cuando iba en marcha con lo que el coche empezaba a hacer cosas raras y tenía que parar para reiniciar todo el sistema porque no podía continuar. Fui a un taller de Audi y me dijeron que eran los inyectores y que tenían que revisarlos uno a uno, pero que si tenía que cambiar los 4 me saldría por 800€ cada uno. Total, 3200€ la broma. Pedí una segunda opinión en un taller de Bosch. Nada más subirse el mecánico y arrancar el coche dio con la solución. Resulta que era un problema de la batería, que estaba
  2. La mano de obra me ha costado ayer mismo 100€ + IVA. Yo se lo he puesto y no me arrepiento para nada... saludos,
  3. La verdad es que no puedo discutiros nada, porque desconozco el tema. De todas formas intentaré no meterle mucha caña al coche para evitar posibles problemas mecanicos. En cuanto a lo del consumo, tengo 15 días para probarlo. En caso de no estar contento me han dicho que me devuelven el dinero y me lo dejan como estaba. A ver que tal. Ya os contaré, que aún no he tenido tiempo de probarlo bien aunque lo que he visto me ha gustado. En cuanto al tempomat, lo poco que he podido probarlo por carretera la verdad es que muy comodo. Le das al boton y va solo. Ya te contaré cuando haga más pruebas
  4. Ya veis compañeros... Me he animado a probarlo y por lo poco que he visto la verdad que muy contento. Todo lo he hecho en un Bosch Car Service, que es donde llevo siempre el coche y me da más confianza. A3 Power. El tempomat creo que han sido unos 50€ de maneta + 30€ de cableado + 100€ de mano de obra. Precio sin el IVA porque le he hecho muchas más cosas y viene desglosado en la factura sin el IVA que añaden al final. Tenia la maneta del intermitente medio rota y he aprovechado para ponerselo. La verdad es que es muy comodo y sobre todo lo aprovecharé en los viajes... El reprogramado
  5. Hola a todos. He instalado un tempomat por 180€ y he reprogramado la centralita para ganar 30 cv por 300€. Por lo visto con esto último dicen que si vas en plan tranquilo el coche se revoluciona menos al tener más potencia y te gasta menos también. No sé, tengo 15 días para probarlo y ya os contaré. De momento lo que he notado es que el turbo salta a las 1000 revoluciones, por lo que voy en marchas mucho más cortas y el coche tira el doble que antes... Saludos,
  6. Lo que yo os puedo decir es que sé por desgracia lo que gasta exactamente mi coche... Se pilló el aforador, no me di cuenta y se quedo sin gasolina con la aguja marcando 1/4 de deposito, en pleno viaje por carretera y de noche... En un deposito gastado con un consumo mixto de ciudad y carretera, hice 948 km con un un A3 1.9 TDI 110. Más o menos es lo que suele dar un deposito en mi coche... Normalmente por ciudad, el consumo que suelo hacer cuando cojo el coche para ir a trabajar, el gasto que me hace es de 6,5 más o menos y hago unos 700 km antes de repostar (tampoco me gusta apurar demas
  7. Me han dicho que son igual de fiables que un servicio oficial, pero que salen mucho más baratos. Alguno lleva su coche alli? ¿Que tal la experiencia? Saludos...
  8. De todas formas quité los fallos del VAGCOM el fin de semana, llevo dos días andando con el coche y haciendole kilometros, y nada de nada. Le he vuelto a pasar el VAGCOM hace un rato y no me da ni un solo error. La verdad es que esto me mosquea mucho, porque si da un fallo siempre, sabes lo que hay que cambiar. Pero así no sé exactamente que es lo que falla y no puedo llevarlo a ningun servicio técnico para arriesgarme a cambiar algo que funcione. No sé... la verdad es pa volverse loco...
  9. Y esa bovina puede provocar todos estos errores?? Ojala tengas razon... Muchas gracias CorTTy
  10. Hola a todos. Ayer cuando circulaba con el coche de repente se me encendio la luz del ESP y empezo a temblar por todos lados cuando pasaba de 80 km/h. Tuve que parar y seguia temblando con la luz del ESP asi que pare el motor y reinicie el motor. Segui andando sin ningun problema. He notado en alguna ocasion contada que cuando acelero a fondo, pierde el turbo y tengo que pararme a reiniciar el ordenador para que todo vuelva a la normalidad. Esta mañana le he pasado el VAG-COM y me han salido estos errores. Los he borrado, he arrrancado y he acelerado un rato. He vuelto a pasar el test
  11. He puesto el VAG esta tarde y me sale el siguiente error: 1 Faults Found: 17965 - Charge Pressure Control: Positive Deviation P1557 - 35-10 - - - Intermittent Creo que puede ser la valvula N75 de sobrepresión o los alambriques del turbo sucios, ya que es un error de sobrepresion del turbo que hace que el coche me lo desactive para no reventar el motor. ¿Qué opinais? Muchas gracias SALUDOS
  12. Buscaré algun mecanico honesto para que me digan. De todas formas llevo unos días que no me falla, y le estoy metiendo caña para ver si existe algun patron de fallo. No sé, es para volverse loco porque si ahora le da por ir bien no puedo llevarlo al taller. A ver si le meto el Vagcom y me sale algo. Ya os comento algo con lo que investigue... Gracias compis. Saludos.
  13. Joe!! Pues la verdad que por lo que me contais, mala solucion le veo al tema. Es una pasta, y la verdad es que lo de limpiarlo no me convence mucho porque gastarme 400€ para que luego a lo mejor siga igual... Lo que no sé es si se puede comprar un turbo en un desguace. Mirare esa opcion a ver. De todas formas es una averia que no corre mucha prisa porque si se rompe el turbo definitivamente, puedes seguir rodando con un coche de 60 cv también, no?? En fin, que a preparar la cartera parece que toca... Vaya!! Saludos a todos.
  14. Hola a todos. Llevo notando los últimos días algo muy raro. Cuando paso de 3000 revoluciones a velocidades altas, o al acelerar pisando a fondo en cuestas, noto como el pedal del acelerador se queda como parado y se me desactiva el turbo. Me quedo con el coche sin turbo hasta que lo paro y lo vuelvo a arrancar, entonces vuelve todo a la normalidad. Tengo 106000 km, y nunca le he hecho limpieza de inyectores ni nada por el estilo. La verdad es que no sé que puede ser. Espero que no sea cambio de turbo, porque es una pasta. A ver si alguien puede echarme una mano para orientarme un poco sobr
  15. A mi me recomendo un mecanico de la misma casa AUDI, que si cambiaba de A3 nunca me comprase el 2.0 TDI, ya que este motor habia dado muchos problemas. Me dijo que siguiese con los motores 1.9 TDI. Supongo que es un problema debido a lo poco que lleva AUDI trabajando con estos motores, pero que poco a poco se iran solucionando todos los problemas. Todo esto me lo dijo antes de el verano. Me imagino que no debe darte ningun problema el coche, ya que a parte de ser un carrazo, todo lo que te pueda surgir te lo solucionaran en el conce. Solo quería dar esta información para que lo sepais
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.